
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i|Source+Serif+Pro:400,600,700,900|Roboto+Condensed:400,700|Lora:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/wreg?perf=jsmin"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://wreg.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Man tries to steal car at gas station with pregnant woman, toddler inside, police say","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Destinee Hannah","authorNonByline":"","description":"MEMPHIS, Tenn. &#8212; Memphis officers have arrested a man who they say attempted to carjack a vehicle at a gas station with a three-year-old inside on Monday. According to court documents, an officer responded to a call of two people struggling in the driver&#8217;s seat at Circle K on the 2600 block of Getwell Road. [&hellip;]","publicationDate":"2022-01-25T12:09:48-06:00","lastModifiedDate":"2022-01-25T12:13:10-06:00","publicationDayOfWeek":"Tuesday","categoryList":["Local","News"],"primaryCategory":"Local","tagList":[],"wordCount":219,"paragraphCount":8,"imageCount":0,"videoCount":0,"slideshowCount":0,"pageId":1045152,"providerName":"Nexstar","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxstrib-18-article-1045152","seoTitle":"Man tries to steal car at gas station with pregnant woman, toddler inside, police say","primaryCategoryId":427457976,"persistentId":"nxstrib-18-article-1045152","nlpSentiment":{"score":-0.5,"magnitude":7.1},"nlpCategories":{"\/Autos & Vehicles":0.53,"\/Law & Government\/Legal":0.57,"\/Sensitive Subjects":0.6,"\/Law & Government\/Public Safety":0.78},"nlpPerson":{"woman":0.01,"wife":0.1,"toddler":0.15,"son":0.01,"Police":0.02,"people":0.01,"officers":0.02,"officer":0.01,"man":0.07,"Elpedro Parker":0.04},"nlpConsumerGood":{"vehicle":0.01,"car":0.13},"nlpLocation":{"Tenn":0.01,"store":0.01,"MEMPHIS":0.01,"gas station":0.05},"nlpOther":{"inside":0.01,"driver's seat":0.01,"call":0.01},"nlpWorkOfArt":{"court documents":0.01}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/","ampUrl":"https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/amp\/","urlHostname":"https:\/\/wreg.com","urlSlug":"man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say","directoryPath":["news","local"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar wv","appVersion":"wp","brandName":"WREG.com","callSign":"WREG","domainName":"wreg.com","timeZone":"America\/Chicago","segmentKey":"jQsoQcXDriBKlVFw3kPH6wU6RsTe705O","gaId":"UA-27019661-1","networkId":"nxstrib-18"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"news\/local","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":false,"teadsEnabled":true,"zeusEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
					</script>
		
						<script src="https://blue.wreg.com/script.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/" || "";
var cats = "Local,News" || "";
var bob_kw = "" || "";
var bob_desc = "MEMPHIS, Tenn. \u2014 Memphis officers have arrested a man who they say attempted to carjack a vehicle at a gas station with a three-year-old inside on Monday. According to court documents, an officer responded to a call of two people struggling in the driver\u2019s seat at Circle K on the 2600 block of Getwell Road. [\u2026]" || "";
var bob_story_author = "Destinee Hannah" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<!-- start Permutive -->
<script>
	!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
	window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

	if (window.NXSTdata.identity.blueconicId) {
		permutive.identify([
			{
				id: window.NXSTdata.identity.blueconicId,
				tag: "blueconic_id",
				priority: 0
			}
		]);
	}

	permutive.addon('web', {
		page: {
			"content": {
		    "pageType": window.NXSTdata.content.pageType,
		    "authorName": window.NXSTdata.content.authorName,
		    "providerName": window.NXSTdata.content.providerName,
		    "categoryList": window.NXSTdata.content.categoryList,
		    "primaryCategory": window.NXSTdata.content.primaryCategory,
		    "wordCount": window.NXSTdata.content.wordCount,
		    "paragraphCount": window.NXSTdata.content.paragraphCount,
		    "nlpSentimentScore": window.NXSTdata.content.nlpSentimentScore,
		    "nlpSentimentMagnitude": window.NXSTdata.content.nlpSentimentMagnitude
			}
		}
	});

</script>
<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
<!-- end Permutive -->
	
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d`"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
	window.isPrebidVideoEnabled = false;
</script>


	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = false;
</script>


	<link rel="dns-prefetch" href="https://nexstarmediagroup-wreg.zeustechnology.com"/><script async src="https://nexstarmediagroup-wreg.zeustechnology.com/main.js"></script><script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script async src="https://wreg.com/wp-content/plugins/nxst-advertising/dist/nxst-advertising.min.js?ver=1.0.4" /></script><script>
			window.zeus = window.zeus || {}
			window.zeus.cmd = zeus.cmd || [];
			zeus.cmd.push(zeus => {
				zeus.config.general.ppid = window.NXSTdata.identity.blueconicId;
			});
		</script><script>
			function displayZeusAdSlot(disableLess, disableGreaterEqual) {
				let showZeusAdSlot = true;
				if (disableLess) {
					if (window.innerWidth < disableLess) {
						showZeusAdSlot = false;
					}
				}
				else if (disableGreaterEqual) {
					if (window.innerWidth >= disableGreaterEqual) {
						showZeusAdSlot = false;
					}
				}
				return showZeusAdSlot;
			}
		</script>
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wreg.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-27019661-1","event":"dlReady","paragraphCount":8,"wordCount":219,"authorName":"Destinee Hannah","imageCount":0,"siteName":"WREG.com","publishDateString":"Tue Jan 25 2022","publishTimeString":"12:09 PM CST","originalContent":true,"classifyText":[],"categories":"Local,News","primaryCategory":"Local","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is disabled
	window.NXSTdata.ads.aaxStatus = 'disabled';
	googletag.cmd.push(function() {
		googletag.pubads().setTargeting('aax', 'disabled');
	});

</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "abc00328-6e7e-446f-b06b-bab83735128a",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WREG.com","logo":{"@type":"ImageObject","url":"https:\/\/wreg.com\/wp-content\/uploads\/sites\/18\/2020\/02\/WREG-web-logo-1.png"}},"name":"WREG.com","description":"MEMPHIS, Tenn. \u2014 Memphis officers have arrested a man who they say attempted to carjack a vehicle at a gas station with a three-year-old inside on Monday. According to court documents, an officer responded to a call of two people struggling in the driver\u2019s seat at Circle K on the 2600 block of Getwell Road. [\u2026]","potentialAction":{"@type":"SearchAction","target":"https:\/\/wreg.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/","headline":"Man tries to steal car at gas station with pregnant woman, toddler inside, police say","datePublished":"2022-01-25T18:09:48+00:00","dateModified":"2022-01-25T18:13:10+00:00","author":[{"@type":"Person","name":"Destinee Hannah"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/"},"image":{"@type":"ImageObject","url":"https:\/\/wreg.com\/wp-content\/uploads\/sites\/18\/2022\/01\/parkermugshot.jpg","name":"Elpedro Parker"},"articleSection":"Local","genre":["Local","News"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Man tries to steal car at gas station with pregnant woman, toddler inside, police say</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="WREG.com &raquo; Feed" href="https://wreg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WREG.com &raquo; Comments Feed" href="https://wreg.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/","page_slug":"man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say","page_type":"story","page_category":"local","article_id":1045152,"subpath":"\/news\/local"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager nswv-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager nswv-global-critical-css" type="text/css">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</style><style class="wp-asset-manager nswv-article-critical-css" type="text/css">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</style><meta name='description' content='MEMPHIS, Tenn. --- Memphis officers have arrested a man who they say attempted to carjack a vehicle at a gas station with a three-year-old inside.' /><!-- WP SEO -->
<meta name='google-site-verification' content='mX8Dsc-KOeAiWeuL4efC3uDhW4uML-ogMKdRyZbWE2U' /><!-- WP SEO -->
<meta name='google-site-verification' content='uJnF6Q7vJP3k7pEVLotNZ8dGfBwvCzC3at_F3MZ_CA4' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #6699cc;
		--primary_color_pale: rgba( 102, 153, 204, 0.2 );
		--primary_color_text: #000000;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://wreg.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://wreg.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://wreg.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://wreg.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nswv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7CLora%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='nswv-global-css-css'  href='https://wreg.com/wp-content/themes/nexstar-wv/client/build/css/global.min.css?ver=2e83fd7e0fce3acf2276' media='all' />
<link rel='stylesheet' id='nswv-common-css-css'  href='https://wreg.com/wp-content/themes/nexstar-wv/client/build/css/common.chunk.min.css?ver=dc67d2c15f88fe6f42ef' media='all' />
<link rel='stylesheet' id='nswv-weather-icons-css-css'  href='https://wreg.com/wp-content/themes/nexstar-wv/client/build/css/weatherIcons.min.css?ver=a158c22804d4b9c1c655' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://wreg.com/wp-content/themes/nexstar-wv/client/build/css/article.min.css?ver=ee68619575046bdffb87' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='nswv-video-playlist-css-css'  href='https://wreg.com/wp-content/themes/nexstar-wv/client/build/css/video-playlist.min.css?ver=b63954ad5f0c190d0304' media='all' />
<link rel='stylesheet' id='nswv-weather-css-css'  href='https://wreg.com/wp-content/themes/nexstar-wv/client/build/css/weather.min.css?ver=924f7f427aa21eaeff98' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wreg.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.8.1' media='all' />
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.7.5"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.7.5' type='text/javascript' async></script><script src='https://wreg.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://wreg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"8e87d9d47d27c5693bd3ea081d043499"}};
</script>
<script src='https://wreg.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.7.5' id='tag-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://wreg.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://wreg.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://wreg.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wreg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wreg.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel="canonical" href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/" />
<link rel='shortlink' href='https://wreg.com/?p=1045152' />
<link rel="alternate" type="application/json+oembed" href="https://wreg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwreg.com%2Fnews%2Flocal%2Fman-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wreg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwreg.com%2Fnews%2Flocal%2Fman-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-01-25 12:09:48" />
<meta name="sailthru.title" content="Man tries to steal car at gas station with pregnant woman, toddler inside, police say" />
<meta name="sailthru.author" content="Destinee Hannah" />
<meta name="sailthru.description" content="MEMPHIS, Tenn. &#8212; Memphis officers have arrested a man who they say attempted to carjack a vehicle at a gas station with a three-year-old inside on Monday. According to court documents, an officer responded to a call of two people struggling in the driver&#8217;s seat at Circle K on the 2600 block of Getwell Road. [&hellip;]" />
<meta name="sailthru.image.full" content="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/wreg.com\/wp-admin\/admin-ajax.php"}</script><script>
			var atsScript = document.createElement("script");
			atsScript.onload = function() {
				window.ats.start({
					"placementID": "1262",
					"storageType": "localStorage",
					"detectionType": "scrapeAndUrl",
					"urlParameter": "env",
					"cssSelectors": [
						"input[type=text]",
						"input[type=email]"
					],
					"logging": "error"
				});
			};
			atsScript.src = "https://ats.rlcdn.com/ats.js";
			window.addEventListener("DOMContentLoaded", (event) => {
				document.body.appendChild(atsScript);
			});
		</script><link rel="amphtml" href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Man tries to steal car at gas station with pregnant woman, toddler inside, police say" />
<meta property="og:url" content="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/" />
<meta property="og:description" content="MEMPHIS, Tenn. &#8212; Memphis officers have arrested a man who they say attempted to carjack a vehicle at a gas station with a three-year-old inside on Monday. According to court documents, an off…" />
<meta property="article:published_time" content="2022-01-25T18:09:48+00:00" />
<meta property="article:modified_time" content="2022-01-25T18:13:10+00:00" />
<meta property="og:site_name" content="WREG.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Man tries to steal car at gas station with pregnant woman, toddler inside, police say" />
<meta name="twitter:image" content="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=1280" />
<meta name="twitter:description" content="MEMPHIS, Tenn. &#8212; Memphis officers have arrested a man who they say attempted to carjack a vehicle at a gas station with a three-year-old inside on Monday. According to court documents, an off…" />
<meta name="twitter:title" content="Man tries to steal car at gas station with pregnant woman, toddler inside, police say" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://wreg.com/wp-content/uploads/sites/18/2020/01/favicon.png?w=16" sizes="32x32" />
<link rel="icon" href="https://wreg.com/wp-content/uploads/sites/18/2020/01/favicon.png?w=16" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wreg.com/wp-content/uploads/sites/18/2020/01/favicon.png?w=16" />
<meta name="msapplication-TileImage" content="https://wreg.com/wp-content/uploads/sites/18/2020/01/favicon.png?w=16" />
</head>

<body class="post-template-default single single-post postid-1045152 single-format-standard wp-custom-logo nexstar-wv psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header site-header--channel-selector" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://wreg.com/" rel="home">WREG.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__info">
					
<div class="site-header__weather">
			<a href="https://wreg.com/weather/">
			<span class="site-header__weather-region">Memphis</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">36&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
				</figure>
			</span>
		</a>
	</div>
									</div>
				<div class="site-header__logo">
					<a href="https://wreg.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png');"></div>
					</a>
				</div>
				<div class="site-header__widget">
					
<div class="site-header__weather">
			<a href="https://wreg.com/weather/">
			<span class="site-header__weather-region">Memphis</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">36&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
				</figure>
			</span>
		</a>
	</div>
															<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://wreg.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>

				<ul id="supernav" class="menu">
	<li id="menu-item-656117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-656117"><a href="https://wreg.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-953760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-953760"><a href="https://wreg.com/news/local/">Local</a></li>
	<li id="menu-item-1038316" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1038316"><a href="https://wreg.com/news/memphis-homicide-and-murders-2022/">Memphis homicides and murders, 2022</a></li>
	<li id="menu-item-746504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746504"><a href="https://wreg.com/news/restaurant-report-card/">Restaurant Report Card</a></li>
	<li id="menu-item-1018456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1018456"><a href="https://wreg.com/news/local/young-dolph/">RIP Young Dolph</a></li>
	<li id="menu-item-673355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673355"><a href="https://wreg.com/news/investigations/">Investigations</a></li>
	<li id="menu-item-673344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673344"><a href="https://wreg.com/news/problem-solvers/">Problem Solvers</a></li>
	<li id="menu-item-681720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681720"><a href="https://wreg.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-900426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900426"><a href="https://wreg.com/on-air/live-at-9/">Live at 9</a></li>
	<li id="menu-item-668981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668981"><a href="https://wreg.com/news/pass-it-on/">Pass It On</a></li>
	<li id="menu-item-815856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815856"><a href="https://wreg.com/community-changers/">Community Changers</a></li>
	<li id="menu-item-669080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669080"><a href="https://wreg.com/news/manhunt-monday/">Manhunt Monday</a></li>
	<li id="menu-item-931484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931484"><a href="https://wreg.com/news/bright-spot/">Bright Spot</a></li>
	<li id="menu-item-671375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671375"><a href="https://wreg.com/news/your-local-election-headquarters/">Your Local Election Headquarters</a></li>
	<li id="menu-item-977688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-977688"><a href="https://bestreviews.com/">BestReviews</a></li>
	<li id="menu-item-904477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-904477"><a href="https://wreg.com/apps/">WREG Mobile Apps</a></li>
	<li id="menu-item-905411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-905411"><a href="https://nxslink.wreg.com/join/6sd/signup">Newsletters</a></li>
</ul>
</div></div></li>
<li id="menu-item-656252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-656252"><a href="https://wreg.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-656602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656602"><a href="https://wreg.com/weather/memphis-weather-radar/">Memphis Weather Radar</a></li>
	<li id="menu-item-986541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986541"><a href="https://wreg.com/weather/memphis-weather-hourly/">Memphis Weather Hourly &#038; 7 Day Forecast</a></li>
	<li id="menu-item-1043865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1043865"><a href="https://wreg.com/weather/closings/">School closings and delays</a></li>
	<li id="menu-item-1043866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1043866"><a href="https://wreg.com/closingsadmin/">Enter School Closing Information</a></li>
	<li id="menu-item-656693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656693"><a href="/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-679766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679766"><a href="https://wreg.com/weather/weather-call/">Weather Call</a></li>
</ul>
</div></div></li>
<li id="menu-item-958797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-958797"><a href="https://www.wreg.com/on-air/live-streaming/">Watch</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-694581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694581"><a href="https://wreg.com/on-air/live-streaming/">Stream Newscasts</a></li>
	<li id="menu-item-656476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656476"><a href="https://wreg.com/live-streaming-sc/">Breaking News Live Stream</a></li>
	<li id="menu-item-953731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953731"><a href="http://www.wreg.com/video/">Video</a></li>
	<li id="menu-item-672088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672088"><a href="https://wreg.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-656120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656120"><a href="https://wreg.com/on-air/informed-sources/">Informed Sources</a></li>
	<li id="menu-item-668527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668527"><a href="https://wreg.com/on-air/knowledge-bowl/">Knowledge Bowl</a></li>
	<li id="menu-item-984845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984845"><a href="https://wreg.com/3-good-minutes/">3 Good Minutes</a></li>
	<li id="menu-item-656134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656134"><a href="https://wreg.com/on-air/seen-on-tv/">Seen on TV</a></li>
</ul>
</div></div></li>
<li id="menu-item-656133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656133"><a href="https://wreg.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-939827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939827"><a href="https://wreg.com/sports/grizzlies/">Grizzlies</a></li>
	<li id="menu-item-939831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939831"><a href="https://wreg.com/sports/tigers-basketball/">Tigers basketball</a></li>
	<li id="menu-item-669085" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-669085"><a href="https://wreg.com/tag/memphis-tigers-football/">Memphis Tigers football</a></li>
</ul>
</div></div></li>
<li id="menu-item-656135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656135"><a href="https://wreg.com/contests/">Contests and Fun</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1042789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1042789"><a href="https://wreg.com/contests/mid-south-rodeo-sweepstakes/">Mid-South Rodeo Sweepstakes</a></li>
	<li id="menu-item-982174" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-982174"><a href="https://wreg.com/contests/tn-lottery-pro-football-challenge/">Tn Lottery Pro Football Challenge</a></li>
	<li id="menu-item-798409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798409"><a href="https://wreg.com/news/educator-of-the-week/educator-of-the-week-nomination">Nominate An Educator of the Week</a></li>
	<li id="menu-item-836150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836150"><a href="https://wreg.com/news/educator-of-the-week/">Educator of the Week</a></li>
	<li id="menu-item-975883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975883"><a href="https://wreg.com/on-air/knowledge-bowl/">Knowledge Bowl</a></li>
	<li id="menu-item-1017931" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1017931"><a href="https://wreg.com/remarkable-women/the-mid-souths-remarkable-women/">The Mid-South’s Remarkable Women</a></li>
</ul>
</div></div></li>
<li id="menu-item-739377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739377"><a href="https://wreg.com/jobnet3/">JobNet3</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1030671" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1030671"><a href="https://wreg.com/jobnet3/ktgusa-is-hiring-production-machine-operator/">KTG USA is Hiring: Production/Machine Operators and Skilled Trades positions</a></li>
	<li id="menu-item-1000732" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1000732"><a href="https://wreg.com/jobnet3/youth-villages-is-hiring-for-multiple-positions/">Youth Villages is Hiring for Multiple Positions!</a></li>
	<li id="menu-item-777856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777856"><a href="https://wreg.com/jobs/">Jobs</a></li>
	<li id="menu-item-777857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777857"><a href="https://wreg.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-777864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777864"><a href="https://www.ziprecruiter.com/wreg">Post a Job</a></li>
</ul>
</div></div></li>
<li id="menu-item-656136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656136"><a href="https://wreg.com/traffic/">Traffic</a></li>
<li id="menu-item-932974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-932974"><a href="https://nxslink.wreg.com/join/6sd/signup">Newsletters</a></li>
<li id="menu-item-656472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-656472"><a href="https://wreg.com/contact-us/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-668525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668525"><a href="https://wreg.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-656601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656601"><a href="https://wreg.com/contact/people/">People</a></li>
	<li id="menu-item-721580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721580"><a href="https://wreg.com/jobs-at-wreg/">Jobs At WREG</a></li>
	<li id="menu-item-656857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656857"><a href="https://wreg.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-915080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-915080"><a href="https://wreg.com/eeo-report-wreg-and-wjkt/">EEO Report – WREG and WJKT</a></li>
	<li id="menu-item-737435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737435"><a href="https://wreg.com/closed-captioning-help/">Closed captioning help</a></li>
	<li id="menu-item-1026805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1026805"><a href="https://wreg.com/business/press-releases/cision/">PR Newswire Press Releases</a></li>
	<li id="menu-item-997106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997106"><a href="https://wreg.com/regional-news-partners/">Regional News Partners</a></li>
	<li id="menu-item-691214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691214"><a href="https://wreg.com/contact/the-history-of-wreg-tv/">The History Of WREG-TV</a></li>
</ul>
</div></div></li>
</ul>

				
<form role="search" class="search-form site-header__search-form" action="https://wreg.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<div class="site-content__header ">
				<aside class="ad-unit ad-unit--leaderboard ad-unit--above-hero">
			<div class="ad-unit__content">
				   <zeus-ad    id="zeus_top-billboard"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;billboard1&quot;,&quot;fold&quot;:&quot;atf&quot;}"   ></zeus-ad>			</div>
		</aside>
		
		
		
					
<header class="article-header " data-component="articleHeader">
	<div class="article-container site-content__layout">
					<figure class="article-featured-media article-featured-media--is-image">
				
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="eager"
	/>
</div>
			</figure>
		
		<div class="article-info">
							<div class="article-eyebrow">
					<a href="https://wreg.com/news/local/">Local</a>
									</div>
			
			<h1 class="article-title">
				Man tries to steal car at gas station with pregnant woman, toddler inside, police say			</h1>

			
<div class="article-meta">
			<p class="article-authors">
		by: <a href="https://wreg.com/author/destinee-hannah/" title="Posts by Destinee Hannah" class="author url fn" rel="author">Destinee Hannah</a>		</p>
				<p>
			Posted: <time datetime="2022-01-25T12:09:48-06:00">Jan 25, 2022 / 12:09 PM CST</time>		</p>
				<p>
			Updated: <time datetime="2022-01-25T12:13:10-06:00">Jan 25, 2022 / 12:13 PM CST</time>		</p>
	</div>
		</div>
	</div>
</header><!-- .article-header -->
		
			</div>

	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1045152 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news" data-component="article">
	
	
	
<div class="article-meta">
			<p class="article-authors">
		by: <a href="https://wreg.com/author/destinee-hannah/" title="Posts by Destinee Hannah" class="author url fn" rel="author">Destinee Hannah</a>		</p>
				<p>
			Posted: <time datetime="2022-01-25T12:09:48-06:00">Jan 25, 2022 / 12:09 PM CST</time>		</p>
				<p>
			Updated: <time datetime="2022-01-25T12:13:10-06:00">Jan 25, 2022 / 12:13 PM CST</time>		</p>
	</div>

	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<span class="share-text">SHARE</span>
	<div class="addthis_toolbox">
		<div class="custom_images icons">
			<a class="addthis_button_facebook" key="facebook" alt="Share to facebook">
				
<svg width="25" height="25" border="0" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.9803 12.564C22.9803 6.77614 18.2877 2.0835 12.4998 2.0835C6.71193 2.0835 2.01929 6.77614 2.01929 12.564C2.01929 17.7955 5.85166 22.131 10.8622 22.917V15.5937H8.20104V12.5631H10.8622V10.2557C10.8622 7.62943 12.4273 6.17788 14.8212 6.17788C15.9671 6.17788 17.1671 6.38312 17.1671 6.38312V8.9622H15.8448C14.5426 8.9622 14.1365 9.77007 14.1365 10.5989V12.564H17.0431L16.5785 15.5946H14.1365V22.9179C19.1479 22.131 22.9803 17.7946 22.9803 12.564Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_twitter" key="twitter" alt="Share to twitter">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.876 6.05013C22.0961 6.39354 21.2698 6.62022 20.4238 6.72288C21.3145 6.1875 21.9814 5.34792 22.3014 4.35916C21.4759 4.84093 20.5609 5.19163 19.587 5.38694C18.9444 4.69981 18.0929 4.24408 17.1648 4.0905C16.2366 3.93692 15.2838 4.0941 14.4541 4.53763C13.6244 4.98115 12.9645 5.6862 12.5766 6.5433C12.1887 7.40039 12.0947 8.36157 12.3092 9.27756C8.75884 9.11003 5.61388 7.4043 3.50711 4.82791C3.12412 5.47879 2.92435 6.22116 2.92898 6.97635C2.92898 8.46072 3.68419 9.76541 4.82829 10.5319C4.15021 10.5103 3.48712 10.327 2.89426 9.99718V10.0493C2.89388 11.0357 3.23477 11.9919 3.85911 12.7557C4.48345 13.5194 5.35278 14.0436 6.31961 14.2394C5.69313 14.4072 5.03698 14.4324 4.39947 14.3132C4.67388 15.1621 5.20647 15.9042 5.92292 16.436C6.63937 16.9677 7.50394 17.2625 8.396 17.2793C6.88517 18.465 5.01967 19.1086 3.09912 19.1066C2.76058 19.1066 2.42291 19.0866 2.0835 19.0484C4.04158 20.3022 6.31832 20.9677 8.64339 20.9659C16.5019 20.9659 20.7944 14.459 20.7944 8.82618C20.7944 8.64388 20.7944 8.46159 20.7814 8.2793C21.6199 7.67588 22.3432 6.92671 22.9168 6.0675L22.876 6.05013Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_whatsapp" key="whatsapp" alt="Share to whatsapp">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.2726 14.5776C17.0136 14.4477 15.7393 13.8214 15.5021 13.7342C15.264 13.6479 15.0913 13.6051 14.9177 13.865C14.7459 14.1241 14.2487 14.7076 14.0978 14.8803C13.9469 15.0538 13.7952 15.0748 13.5361 14.9457C13.2771 14.8148 12.4415 14.5419 11.4516 13.6592C10.6815 12.9719 10.1608 12.1233 10.0099 11.8633C9.85898 11.6043 9.99417 11.4639 10.1233 11.3348C10.2401 11.2188 10.3832 11.0321 10.5122 10.8813C10.6422 10.7295 10.6849 10.6213 10.7722 10.4478C10.8585 10.2751 10.8158 10.1242 10.7504 9.99424C10.6849 9.86428 10.1669 8.58826 9.95143 8.06931C9.74036 7.56431 9.52667 7.63321 9.36793 7.62449C9.2023 7.61789 9.03654 7.61498 8.87078 7.61577C8.69809 7.61577 8.41724 7.68031 8.18 7.94022C7.94277 8.19926 7.27292 8.82637 7.27292 10.1024C7.27292 11.3775 8.20181 12.6099 8.33089 12.7835C8.46085 12.9562 10.159 15.5745 12.759 16.697C13.3774 16.9639 13.8597 17.1235 14.2365 17.2422C14.8575 17.4402 15.4227 17.4122 15.8684 17.3451C16.3664 17.2709 17.4017 16.718 17.618 16.1127C17.8343 15.5074 17.8343 14.9884 17.7689 14.8803C17.7044 14.7721 17.5317 14.7076 17.2717 14.5776H17.2726ZM12.5436 21.0345H12.5401C10.9961 21.0346 9.48051 20.6195 8.15209 19.8326L7.83723 19.6459L4.57436 20.5024L5.44481 17.3207L5.23984 16.9945C4.37675 15.6201 3.92016 14.0296 3.92283 12.4067C3.9237 7.65327 7.79188 3.78596 12.5471 3.78596C14.8497 3.78596 17.0145 4.68432 18.642 6.31358C19.445 7.11305 20.0815 8.06383 20.5146 9.11092C20.9477 10.158 21.1688 11.2806 21.1652 12.4137C21.1626 17.1672 17.2953 21.0345 12.5436 21.0345ZM19.8813 5.07594C18.9204 4.10861 17.7769 3.34161 16.5174 2.8194C15.2578 2.29719 13.9071 2.03014 12.5436 2.03373C6.82636 2.03373 2.17321 6.68688 2.17059 12.4059C2.17059 14.234 2.64768 16.0185 3.55564 17.591L2.08337 22.9664L7.58255 21.5238C9.1033 22.3523 10.8074 22.7865 12.5392 22.7867H12.5436C18.2599 22.7867 22.914 18.1335 22.9166 12.4137C22.9208 11.0507 22.6547 9.70039 22.1337 8.44089C21.6127 7.18138 20.8472 6.03768 19.8813 5.07594Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_more" key="more" alt="Show all sharing tools">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.5 13.5418C13.0753 13.5418 13.5417 13.0755 13.5417 12.5002C13.5417 11.9249 13.0753 11.4585 12.5 11.4585C11.9247 11.4585 11.4584 11.9249 11.4584 12.5002C11.4584 13.0755 11.9247 13.5418 12.5 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M19.7917 13.5418C20.367 13.5418 20.8333 13.0755 20.8333 12.5002C20.8333 11.9249 20.367 11.4585 19.7917 11.4585C19.2164 11.4585 18.75 11.9249 18.75 12.5002C18.75 13.0755 19.2164 13.5418 19.7917 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M5.20829 13.5418C5.78359 13.5418 6.24996 13.0755 6.24996 12.5002C6.24996 11.9249 5.78359 11.4585 5.20829 11.4585C4.633 11.4585 4.16663 11.9249 4.16663 12.5002C4.16663 13.0755 4.633 13.5418 5.20829 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
</svg>
			</a>
		</div>
	</div>
</div>
	</div>

	
	<div class="article-content article-body rich-text ">
		
		


<p>MEMPHIS, Tenn. &#8212; Memphis officers have arrested a man who they say attempted to carjack a vehicle at a gas station with a three-year-old inside on Monday.</p>



<p>According to court documents, an officer responded to a call of two people struggling in the driver&#8217;s seat at Circle K on the 2600 block of Getwell Road. </p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://wreg.com/news/local/fatal-overnight-shooting-on-lamar/?ipid=promo-link-block1"
		class="promo-link__link"
			>
		<strong>Fatal overnight gas station shooting on Lamar Avenue</strong>	</a>
</aside>
</div>


<p>Police said a man parked his Toyota Corolla in front of the business and went inside the store, leaving his wife, who was pregnant, and their three-year-old son in the car.</p>



<p>Officers said when the man went into the store, Elpedro Parker, 27, jumped in the driver&#8217;s seat of the car and put the vehicle in reverse. </p>



<p>As the car started backing up, the woman jumped out of the car but jumped back inside once she realized her son was still in the vehicle. When she jumped back into the car, police said she tried to snatch the keys out of the ignition. </p>



<p>The male victim saw Parker attempting to steal his car and kidnapping his wife and son. He then jumped into the vehicle, pulled the emergency brake and snatched the keys out of the ignition, according to police.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/?ipid=promo-link-block2"
		class="promo-link__link"
			>
		<strong>MPD: 2 women lead police on chase with fentanyl in car</strong>	</a>
</aside>
</div>


<p>The officer on the scene removed Parker from the car and took him into custody.</p>



<p>Parker is being charged with carjacking, attempted kidnapping, and aggravated kidnapping. </p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-1045152'>
<form action='https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/#contact-form-1045152' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g1045152-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g1045152-yourname' id='g1045152-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g1045152-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g1045152-youremail' id='g1045152-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g1045152-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g1045152-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='1045152' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2022 Nexstar Media Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	</footer><!-- .article-footer -->


	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			   <zeus-ad    id="zeus_mobile-square"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;mr1_mobile&quot;,&quot;fold&quot;:&quot;atf&quot;}"   ></zeus-ad>    <script>     {      if (!displayZeusAdSlot(0, 900)) {       document.getElementById("zeus_mobile-square").remove();      }     }    </script>		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138663"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	</article>


<!-- Top Stories: Media Grid 3 columns -->

<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		   <zeus-ad    id="zeus_inline-story-1"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;leader_mr1&quot;,&quot;fold&quot;:&quot;btf&quot;}"   ></zeus-ad>	</div>
</aside>

<!-- More Stories: Headline List w/image: 2 columns -->
	<aside class="post-more-stories article-list article-list--headline-image two-columns">
		

	<h2 class="article-list__heading">
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
		
		More Stories
					</a>
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article"
			data-article-id="1045179"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/national/kid-rock-releases-anti-biden-anti-fauci-single-with-a-lets-go-brandon-chorus/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Kid Rock releases anti-Biden, anti-Fauci single with a ‘Let’s go Brandon’ chorus" 				>
			
				Kid Rock releases anti-Biden, anti-Fauci single
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/national/kid-rock-releases-anti-biden-anti-fauci-single-with-a-lets-go-brandon-chorus/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1045176"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/husband-shot-after-wife-tells-man-to-kill-him-police-say/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Husband shot after wife tells man to ‘kill him’, police say" 				>
			
				MPD: Husband shot after wife tells man to &#8216;kill him&#8217;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/husband-shot-after-wife-tells-man-to-kill-him-police-say/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i2.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1045152"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Man tries to steal car at gas station with pregnant woman, toddler inside, police say" 				>
			
				MPD: Man tries to steal car with toddler inside
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1045133"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="MPD: 2 lead police on chase with fentanyl in car" 				>
			
				MPD: 2 lead police on chase with fentanyl in car
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1045079"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/national/colorado-deputy-with-onlyfans-page-retires-with-30000-settlement/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Colorado deputy with OnlyFans page retires with $30,000 settlement" 				>
			
				Deputy with OnlyFans page retires with $30K settlement
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/national/colorado-deputy-with-onlyfans-page-retires-with-30000-settlement/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i0.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/Melissa-Williams-.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape vilynx_enabled"
			data-vilynx-id="LIN_7391451"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/Melissa-Williams-.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/Melissa-Williams-.jpg?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Melissa-Williams-.jpg?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Melissa-Williams-.jpg?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Melissa-Williams-.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1045136"
			data-index="5"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/memphis-man-sentenced-in-shelby-drive-carjacking/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Memphis man sentenced in Shelby Drive carjacking" 				>
			
				Memphis man sentenced in Shelby Drive carjacking
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/memphis-man-sentenced-in-shelby-drive-carjacking/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1045131"
			data-index="6"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/national/is-sneezing-a-symptom-of-the-omicron-covid-variant/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Is sneezing a symptom of the omicron COVID variant?" 				>
			
				Is sneezing a symptom of omicron?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/national/is-sneezing-a-symptom-of-the-omicron-covid-variant/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i0.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1215276619.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1215276619.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1215276619.jpg?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1215276619.jpg?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1215276619.jpg?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1215276619.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1045028"
			data-index="7"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/coronavirus/how-long-do-at-home-covid-19-tests-last/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="How long do at-home COVID-19 tests last?" 				>
			
				How long do at-home COVID-19 tests last?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/coronavirus/how-long-do-at-home-covid-19-tests-last/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i0.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1311111091.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1311111091.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1311111091.jpg?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1311111091.jpg?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1311111091.jpg?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2022/01/GettyImages-1311111091.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more">
		<a href="/news"
						data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 		>
			More Stories
					</a>
	</div>
	

	</aside>
	
<aside class="ad-unit ad-unit--leader-mr2">
	<div class="ad-unit__content">
		   <zeus-ad    id="zeus_inline-story-2"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;leader_mr2&quot;,&quot;fold&quot;:&quot;btf&quot;}"   ></zeus-ad>	</div>
</aside>

<section id="ns-article-bin-15" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list-carousel article-list-carousel--dropin"
				data-component="articleListCarousel"
				data-context="carousel_dropin"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--notched">
					<a
				href="https://wreg.com/news/"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Most read on WREG.com" 			>
		
		Most read on WREG.com
					</a>
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1045176"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/husband-shot-after-wife-tells-man-to-kill-him-police-say/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Husband shot after wife tells man to ‘kill him’, police say" 				>
			
				MPD: Husband shot after wife tells man to &#8216;kill him&#8217;
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="1" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T13:18:21-06:00">30 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/husband-shot-after-wife-tells-man-to-kill-him-police-say/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i2.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=360&amp;h=640&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=540&amp;h=720&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=720&amp;h=720&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=1080&amp;h=720&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/martavioustaylor.jpg?w=1280&amp;h=720&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1045136"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/memphis-man-sentenced-in-shelby-drive-carjacking/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Memphis man sentenced in Shelby Drive carjacking" 				>
			
				Memphis man sentenced in Shelby Drive carjacking
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="2" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T11:29:29-06:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/memphis-man-sentenced-in-shelby-drive-carjacking/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=360&amp;h=640&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=540&amp;h=960&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=720&amp;h=1080&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=1080&amp;h=1080&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2015/08/doj.jpg?w=1440&amp;h=1080&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1045133"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="MPD: 2 lead police on chase with fentanyl in car" 				>
			
				MPD: 2 lead police on chase with fentanyl in car
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="3" data-link-pinned="false" data-link-label="News" >News</a> / <time datetime="2022-01-25T13:43:41-06:00">5 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=360&amp;h=640&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=540&amp;h=960&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=720&amp;h=1080&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=1080&amp;h=1080&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/1920X1080-POLICE-CHASE.png?w=1440&amp;h=1080&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1044970"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/fatal-overnight-shooting-on-lamar/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Fatal overnight gas station shooting on Lamar Avenue" 				>
			
				Fatal overnight gas station shooting on Lamar Avenue
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="4" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T11:49:54-06:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/fatal-overnight-shooting-on-lamar/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="https://i2.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/Marathon-2.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7391834"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/Marathon-2.jpg?w=661&#038;h=406&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/Marathon-2.jpg?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Marathon-2.jpg?w=360&amp;h=406&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Marathon-2.jpg?w=540&amp;h=406&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Marathon-2.jpg?w=661&amp;h=406&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Marathon-2.jpg?w=661&amp;h=406&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Marathon-2.jpg?w=661&amp;h=406&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1045152"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Man tries to steal car at gas station with pregnant woman, toddler inside, police say" 				>
			
				MPD: Man tries to steal car with toddler inside
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="5" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T12:13:10-06:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=360&amp;h=640&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=540&amp;h=720&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=720&amp;h=720&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=1080&amp;h=720&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/parkermugshot.jpg?w=1280&amp;h=720&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1044593"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/fastest-growing-counties-in-mississippi/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Fastest-growing counties in Mississippi" 				>
			
				Fastest-growing counties in Mississippi
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="6" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T09:45:24-06:00">4 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/fastest-growing-counties-in-mississippi/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="https://i2.wp.com/wreg.com/wp-content/uploads/sites/18/2020/11/flag.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2020/11/flag.jpg?w=1440&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2020/11/flag.jpg?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2020/11/flag.jpg?w=360&amp;h=640&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2020/11/flag.jpg?w=540&amp;h=960&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2020/11/flag.jpg?w=720&amp;h=1080&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2020/11/flag.jpg?w=1080&amp;h=1080&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2020/11/flag.jpg?w=1440&amp;h=1080&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1044823"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/threats-against-shelby-county-commissioner-continues-he-told-me-he-would-beat-my-behind/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Commissioner Tami Sawyer calls for action after alleged threats from man" 				>
			
				Sawyer calls for action after man&#8217;s alleged threats
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="7" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T00:59:02-06:00">13 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/threats-against-shelby-county-commissioner-continues-he-told-me-he-would-beat-my-behind/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="https://i0.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/Georgejohnson.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7390740"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/Georgejohnson.png?w=493&#038;h=280&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/Georgejohnson.png?w=180&amp;h=280&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Georgejohnson.png?w=360&amp;h=280&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Georgejohnson.png?w=493&amp;h=280&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Georgejohnson.png?w=493&amp;h=280&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Georgejohnson.png?w=493&amp;h=280&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Georgejohnson.png?w=493&amp;h=280&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1044816"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/gun-badge-and-mustang-reported-stolen-in-carjacking/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Gun, badge and Mustang reported stolen in carjacking" 				>
			
				Gun, badge and Mustang reported stolen in carjacking
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="8" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T00:57:04-06:00">13 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/gun-badge-and-mustang-reported-stolen-in-carjacking/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="https://i0.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/robbery.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7391266"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/robbery.jpg?w=1028&#038;h=577&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/robbery.jpg?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/robbery.jpg?w=360&amp;h=577&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/robbery.jpg?w=540&amp;h=577&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/robbery.jpg?w=720&amp;h=577&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/robbery.jpg?w=1028&amp;h=577&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/robbery.jpg?w=1028&amp;h=577&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1044785"
			data-index="8"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/manhunt-monday/father-searching-for-answers-after-sons-murder/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Father searching for answers after son’s killing" 				>
			
				Father searching for answers after son’s killing
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/manhunt-monday/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="9" data-link-pinned="false" data-link-label="Manhunt Monday" >Manhunt Monday</a> / <time datetime="2022-01-24T17:20:19-06:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/manhunt-monday/father-searching-for-answers-after-sons-murder/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="https://i0.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/Jabouri-Williams.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7390356"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/Jabouri-Williams.jpg?w=658&#038;h=412&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/Jabouri-Williams.jpg?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Jabouri-Williams.jpg?w=360&amp;h=412&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Jabouri-Williams.jpg?w=540&amp;h=412&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Jabouri-Williams.jpg?w=658&amp;h=412&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Jabouri-Williams.jpg?w=658&amp;h=412&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Jabouri-Williams.jpg?w=658&amp;h=412&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1044619"
			data-index="9"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/restaurant-report-card/shelby-county-restaurant-scores-jan-17-24/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="Shelby County Restaurant Scores Jan. 17-24" 				>
			
				Shelby County Restaurant Scores Jan. 17-24
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/restaurant-report-card/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="10" data-link-pinned="false" data-link-label="Restaurant Report Card" >Restaurant Report Card</a> / <time datetime="2022-01-24T13:55:31-06:00">24 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/restaurant-report-card/shelby-county-restaurant-scores-jan-17-24/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="https://i0.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/Restaurant-Report-Card-small.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/Restaurant-Report-Card-small.png?w=876&#038;h=493&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/Restaurant-Report-Card-small.png?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Restaurant-Report-Card-small.png?w=360&amp;h=493&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Restaurant-Report-Card-small.png?w=540&amp;h=493&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Restaurant-Report-Card-small.png?w=720&amp;h=493&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Restaurant-Report-Card-small.png?w=876&amp;h=493&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/Restaurant-Report-Card-small.png?w=876&amp;h=493&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1044881"
			data-index="10"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/man-robbed-at-gunpoint-setup-through-online-dating-site/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="11" data-link-pinned="false" data-link-label="Man robbed at gunpoint, setup through online dating site" 				>
			
				Man robbed at gunpoint, setup on online dating site
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="11" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-24T22:10:49-06:00">16 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/local/man-robbed-at-gunpoint-setup-through-online-dating-site/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="11" data-link-pinned="false" data-link-label="https://i0.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/dating-robbery-suspect.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_7391228"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/dating-robbery-suspect.png?w=1006&#038;h=527&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/dating-robbery-suspect.png?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/dating-robbery-suspect.png?w=360&amp;h=527&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/dating-robbery-suspect.png?w=540&amp;h=527&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/dating-robbery-suspect.png?w=720&amp;h=527&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/dating-robbery-suspect.png?w=1006&amp;h=527&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/dating-robbery-suspect.png?w=1006&amp;h=527&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more">
		<a href="https://wreg.com/news/"
						data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Read More Top Stories" 		>
			Read More Top Stories
					</a>
	</div>
	

			</section>
			</section>
<!-- Video Player w/Playlist -->
	<section id="ns-video-bin-" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin">
		<section
			class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
			data-component="videoPlaylist"
			data-context=""
		>
			<aside class="post-video-bin article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel">
				

	<h2 class="article-list__heading article-list__heading--notched">
		
		WREG.com Video
		
			</h2>

	
<div class="video-playlist__player" data-playlist="article-list3">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-2989"></div>
	</div>

	</div>

<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7392859"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7392859&quot;,&quot;title&quot;:&quot;News at Noon Tuesday Forecast&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/news-at-noon-tuesday-forecast\/7392859\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/30A\/B6C\/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;1 hour ago&quot;,&quot;datetime&quot;:&quot;2022-01-25T12:22:47-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7392859&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7392859&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p62&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7392859%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3MzkyODU5IiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.PzqO5-zLq_TnKSb3y_vNF84gEaFZYhX57zWyEtGGUkA&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7392859?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6Suwc5sCZES5MyxQZVumXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				News at Noon Tuesday Forecast
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-25T12:22:47-06:00">1 hour ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7392859"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/30A/B6C/30AB6C371A709F5046A43E345B57D234.jpg?Expires=126609696000&#038;KeyName=mcpkey1&#038;Signature=i2VY5_9BQL0lchSYBnf-UYfp_7M&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7392458"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7392458&quot;,&quot;title&quot;:&quot;The principle of 18&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/the-principle-of-18\/7392458\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/0FD\/5DA\/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 hours ago&quot;,&quot;datetime&quot;:&quot;2022-01-25T10:25:49-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7392458&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7392458&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p63&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7392458%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3MzkyNDU4IiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.MMT6VgS3FJ-tgEDA7rYdKKrVmJMNVdiNWgUfV4R6XQw&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7392458?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6Suwc5cCZUS5MyxRb1erXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				The principle of 18
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-25T10:25:49-06:00">3 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7392458"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/0FD/5DA/0FD5DA390402DC9070CA5911D5F9AB0F.jpg?Expires=126609696000&#038;KeyName=mcpkey1&#038;Signature=We_DRwGbmhi_6h4iRvHd8Pk5grI&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7392423"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7392423&quot;,&quot;title&quot;:&quot;Preparing for 2022 election&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/preparing-for-2022-election\/7392423\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/A83\/267\/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;4 hours ago&quot;,&quot;datetime&quot;:&quot;2022-01-25T10:16:12-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7392423&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7392423&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p64&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7392423%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3MzkyNDIzIiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.n_tthI2sRvCh7h0P2EwYALpwlIacJ1W_3fDrBZt8k-s&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7392423?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6Suwc5cFbkS5MyxRb1ikVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Preparing for 2022 election
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-25T10:16:12-06:00">4 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7392423"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/A83/267/A83267146B4C4E163C35AE4FDEA06566.jpg?Expires=126609696000&#038;KeyName=mcpkey1&#038;Signature=SD2tPCNNIbXSUooXu5Tr9YmdrCI&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7392399"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7392399&quot;,&quot;title&quot;:&quot;Criminal justice reform&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/criminal-justice-reform\/7392399\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/901\/C14\/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;4 hours ago&quot;,&quot;datetime&quot;:&quot;2022-01-25T10:04:24-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7392399&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7392399&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p65&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7392399%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3MzkyMzk5IiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.GXCCBTQzWhuQWrmicVS2qG45lx57ymPfcPNRTGnJTVk&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7392399?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6Suwc5AOZES5MyxRb1qkVLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Criminal justice reform
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-25T10:04:24-06:00">4 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7392399"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/901/C14/901C14374FC9AE084323C942492B4989.jpg?Expires=126609696000&#038;KeyName=mcpkey1&#038;Signature=ohwknNm0lj-2OYqMQTPQJimrNXU&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7392300"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7392300&quot;,&quot;title&quot;:&quot;Live At 9 Tuesday morning weather&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/live-at-9-tuesday-morning-weather\/7392300\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/FEF\/280\/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;4 hours ago&quot;,&quot;datetime&quot;:&quot;2022-01-25T09:22:45-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7392300&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7392300&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p66&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7392300%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3MzkyMzAwIiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.QdlnQ4tTzLrg4tc_lHSK-Do8EYh-kznUyRKNfGmBHwg&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7392300?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6Suwc5AHbUS5MyxRYFigXLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Live At 9 Tuesday morning weather
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-25T09:22:45-06:00">4 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7392300"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/FEF/280/FEF2809667E6C2D4B87D1F64124F0DE7.jpg?Expires=126609696000&#038;KeyName=mcpkey1&#038;Signature=nQLdMFfc5Yf1li3sWi0QziSUBa4&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7391642"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7391642&quot;,&quot;title&quot;:&quot;Daybreak Tuesday Forecast&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/daybreak-tuesday-forecast\/7391642\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/211\/9BC\/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;9 hours ago&quot;,&quot;datetime&quot;:&quot;2022-01-25T04:42:05-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7391642&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7391642&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p67&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7391642%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3MzkxNjQyIiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.Qm_1fXoLFR6M3ybMT1cZePKNaBji2ZGcOINB32IQutg&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7391642?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6SuwcJUDb0S5MyxRZV%2BgVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Daybreak Tuesday Forecast
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-25T04:42:05-06:00">9 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7391642"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/211/9BC/2119BC82AF1C0A545CA2C8EB9B262FA8.jpg?Expires=126609696000&#038;KeyName=mcpkey1&#038;Signature=kp7hbD7L8Qq_az6Msw9XT8xXYbQ&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7391360"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7391360&quot;,&quot;title&quot;:&quot;10 pm News Weather Forecast&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/10-pm-news-weather-forecast\/7391360\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/62A\/BC7\/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&amp;KeyName=mcpkey1&amp;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;15 hours ago&quot;,&quot;datetime&quot;:&quot;2022-01-24T22:22:53-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7391360&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7391360&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p68&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7391360%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3MzkxMzYwIiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.D6hcm081HoBLkE82MrOBTKNmhhr2Z_65f-xsRJrnWPI&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7391360?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6SuwcJABbUS5MyxSblimVLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				10 pm News Weather Forecast
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-24T22:22:53-06:00">15 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7391360"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/62A/BC7/62ABC743DA91CEC593F96223E39DFCC8.jpg?Expires=126609696000&#038;KeyName=mcpkey1&#038;Signature=0-ddz7qF12eKw5-ptRCAREqxsIk&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7390193"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7390193&quot;,&quot;title&quot;:&quot;Monday Early Evening Forecast&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/monday-early-evening-forecast\/7390193\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/982\/360\/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;21 hours ago&quot;,&quot;datetime&quot;:&quot;2022-01-24T16:52:11-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7390193&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7390193&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p69&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7390193%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3MzkwMTkzIiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.yiQi4nYDuaQCoSIbGkhRvOxT9LT-2rE7o46TOfh3g7E&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7390193?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6SuwcZIObkS5MyxTblyjXbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Monday Early Evening Forecast
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-24T16:52:11-06:00">21 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7390193"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/982/360/98236003EFE30CB62786F2786C6F7B3C.jpg?Expires=126609609600&#038;KeyName=mcpkey1&#038;Signature=EBJR9ARbeVm_X67esXgJeIKThIg&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7389522"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7389522&quot;,&quot;title&quot;:&quot;News at Noon Monday forecast&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/news-at-noon-monday-forecast\/7389522\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/850\/B42\/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;1 day ago&quot;,&quot;datetime&quot;:&quot;2022-01-24T12:21:02-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7389522&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7389522&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p70&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Weather,Weather,Daily Forecasts&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7389522%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3Mzg5NTIyIiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.QKfqpEgxoAk4hS-ueLeiQkkugD0VE95IDdZ-Xd48s64&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/m104216-kcdn.mp.lura.live\/1\/938885\/1560\/22\/01\/24\/7389522\/7389522_2EB0485FA71A289BF56F3137210B5B60_220124_7389522_News_at_Noon_Monday_forecast_4000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				News at Noon Monday forecast
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-24T12:21:02-06:00">1 day ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7389522"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/850/B42/850B427E30D10E9A79C804FE2A33F35F.jpg?Expires=126609609600&#038;KeyName=mcpkey1&#038;Signature=cQR5Re9CjL1GR_I6ZY0P2LhQM3Q&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7389316"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7389316&quot;,&quot;title&quot;:&quot;Native American exhibit at Museum of Science and History&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/native-american-exhibit-at-museum-of-science-and-history\/7389316\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/C68\/FCF\/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;1 day ago&quot;,&quot;datetime&quot;:&quot;2022-01-24T11:06:12-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7389316&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7389316&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p71&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7389316%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3Mzg5MzE2IiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.eJQqK_6TAiJc0pUcM3_jmmecd06OepFcEsUe7uxf6WA&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7389316?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6SuxeJAGa0S5MyxTZlirWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Native American exhibit at Museum of Science and&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-24T11:06:12-06:00">1 day ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7389316"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/C68/FCF/C68FCFEAC0C90DCC4386082E3D33F5F7.jpg?Expires=126609609600&#038;KeyName=mcpkey1&#038;Signature=9x-S62zN06QzbyQAHP-QyEoXhiE&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7389280"
			data-index="10"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7389280&quot;,&quot;title&quot;:&quot;Commissioners discuss COVID at-home tests&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/commissioners-discuss-covid-at-home-tests\/7389280\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/679\/9AA\/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;1 day ago&quot;,&quot;datetime&quot;:&quot;2022-01-24T10:53:14-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7389280&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7389280&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p72&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7389280%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3Mzg5MjgwIiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.B2nlsM1hXtiQA_Qg1rnNzNcYxU7R68PLnfM4x37r7Jo&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7389280?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6SuxeJEPbUS5MyxTZlqjXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				Commissioners discuss COVID at-home tests
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-24T10:53:14-06:00">1 day ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7389280"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/679/9AA/6799AA1CEF5A9ECE6584E46FDA51C915.jpg?Expires=126609609600&#038;KeyName=mcpkey1&#038;Signature=lp-YOVQdUbs2rgLQlvx2WwW2JgE&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="7389256"
			data-index="11"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;7389256&quot;,&quot;title&quot;:&quot;COVID rates in children&quot;,&quot;link&quot;:&quot;https:\/\/wreg.com\/video\/covid-rates-in-children\/7389256\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=300&amp;crop=1&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=160&amp;crop=1 160w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=256&amp;crop=1 256w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=300&amp;crop=1 320w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=300&amp;crop=1 640w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=300&amp;crop=1 960w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=300&amp;crop=1 1280w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=300&amp;crop=1 1920w, https:\/\/i0.wp.com\/m104216-ucdn.mp.lura.live\/iupl_lin\/BC6\/354\/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&amp;KeyName=mcpkey1&amp;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&amp;w=499&amp;crop=1 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;1 day ago&quot;,&quot;datetime&quot;:&quot;2022-01-24T10:48:08-06:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_7389256&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;7389256&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p73&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;wreg.com&quot;,&quot;script&quot;:&quot;\/\/w3.mp.lura.live\/player\/prod\/v3\/plugins\/comscore\/comscoreplugin.min.js&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;video&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;},&quot;ad&quot;:{&quot;c3&quot;:&quot;wreg.com&quot;,&quot;ns_st_st&quot;:&quot;wreg&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Live at 9&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.wreg\/news\/local&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/&amp;cust_params=vid%3D7389256%26cmsid%3D1045152%26pid%3D1045152%26pers_cid%3Dnxstrib-18-article-1045152%26vidcat%3D\/news\/local%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003%26pagetype%3Dstory&quot;},&quot;nielsen&quot;:{&quot;apid&quot;:&quot;P9D8523DC-BC21-4653-B71D-987D60C77821&quot;,&quot;sfcode&quot;:&quot;dcr&quot;,&quot;type&quot;:&quot;dcr&quot;,&quot;apn&quot;:&quot;Anvato&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;adloadtype&quot;:2,&quot;adModel&quot;:2}},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;jQsoQcXDriBKlVFw3kPH6wU6RsTe705O&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;26qYwQVEb2OxXS2W8pu6ZHDRpVdyMgG1&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI3Mzg5MjU2IiwiaXNzIjoiMjZxWXdRVkViMk94WFMyVzhwdTZaSERScFZkeU1nRzEiLCJleHAiOjE2NDMxNDM3Mjd9.29JpvReh1m0XATIP7G3G1S7XSrJx12G3nAstGAG4x-0&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/7389256?anvack=nKkeYAoggJd5BTe2rLH1ZiYJN25ADaw1&amp;token=%7E6SuxeJECa0S5MyxTZlyiWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60}"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
			
				COVID rates in children
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-01-24T10:48:08-06:00">1 day ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_7389256"
	>
	<img
		src="https://i0.wp.com/m104216-ucdn.mp.lura.live/iupl_lin/BC6/354/BC63541F395BF666DF49CF4B4CF14290.jpg?Expires=126609609600&#038;KeyName=mcpkey1&#038;Signature=ClkWFelTwuMJmmbdGeVijjoET2U&#038;w=300&#038;crop=1"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more">
		<a href="https://wreg.com/video"
						data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Videos" 		>
			More Videos
					</a>
	</div>
	

			</aside>
		</section>
	</section>
	
<aside class="ad-unit ad-unit--leader-mr3">
	<div class="ad-unit__content">
		   <zeus-ad    id="zeus_inline-story-3"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;leader_mr3&quot;,&quot;fold&quot;:&quot;btf&quot;}"   ></zeus-ad>	</div>
</aside>


<!-- More from Station: Headline List w/image: 2 columns (FB Only) -->

<aside class="ad-unit ad-unit--leader-mr4">
	<div class="ad-unit__content">
		   <zeus-ad    id="zeus_inline-story-fb"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;leader_mr4&quot;,&quot;fold&quot;:&quot;btf&quot;}"   ></zeus-ad>    <script>     try {      if (! (document.referrer.includes("facebook.com") || navigator.userAgent.includes("FB_IAB")) ) {       document.getElementById("zeus_inline-story-fb").remove();      }     } catch (err) {      console.error(err);     }    </script>	</div>
</aside>

			</main>
		</div>

		
<section id="secondary" class="widget-area">

			<figcaption id="featured-image-caption" class="featured-image-caption">
			<p>Elpedro Parker</p>		</figcaption>
		<figcaption id="featured-image-caption-original" class="featured-image-caption not-truncated">Elpedro Parker<button class="caption-read-more-button" id="caption-original-read-more-button">&nbsp;Read Less</button></figcaption>
			<!-- Ad Unit Square mr_combo1-->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			   <zeus-ad    id="zeus_rightrail-combo-top"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;mr_combo1&quot;,&quot;fold&quot;:&quot;atf&quot;}"   ></zeus-ad>		</div>
	</aside>
	<!-- END Ad Unit Square mr_combo1-->
		<section id="ns-article-bin-7" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		
		Trending Stories
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1045176"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/husband-shot-after-wife-tells-man-to-kill-him-police-say/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Husband shot after wife tells man to ‘kill him’, police say" 				>
			
				MPD: Husband shot after wife tells man to &#8216;kill him&#8217;
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/local/husband-shot-after-wife-tells-man-to-kill-him-police-say/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1045136"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/memphis-man-sentenced-in-shelby-drive-carjacking/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Memphis man sentenced in Shelby Drive carjacking" 				>
			
				Memphis man sentenced in Shelby Drive carjacking
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/local/memphis-man-sentenced-in-shelby-drive-carjacking/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1045133"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="MPD: 2 lead police on chase with fentanyl in car" 				>
			
				MPD: 2 lead police on chase with fentanyl in car
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1044970"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/fatal-overnight-shooting-on-lamar/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Fatal overnight gas station shooting on Lamar Avenue" 				>
			
				Fatal overnight gas station shooting on Lamar Avenue
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/local/fatal-overnight-shooting-on-lamar/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="1045152"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Man tries to steal car at gas station with pregnant woman, toddler inside, police say" 				>
			
				MPD: Man tries to steal car with toddler inside
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
				

</div>



			</section>
			</section>
	
			<section class="article-list article-list--story-grid article-list--story-grid--one-col article-list--dont-miss">
			

	<h2 class="article-list__heading">
		
		Don't Miss
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article"
			data-article-id="1040476"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/bright-spot/bright-spot-24/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Memphis woman lends helping hand to tourists in need" 				>
			
				Memphis woman lends helping hand to tourists in need
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/bright-spot/bright-spot-24/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i2.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/download-3.png?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape vilynx_enabled"
			data-vilynx-id="LIN_7300002"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/download-3.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/download-3.png?w=100&amp;h=100&amp;crop=1 100w, https://wreg.com/wp-content/uploads/sites/18/2022/01/download-3.png?w=200&amp;h=200&amp;crop=1 200w, https://wreg.com/wp-content/uploads/sites/18/2022/01/download-3.png?w=300&amp;h=300&amp;crop=1 300w, https://wreg.com/wp-content/uploads/sites/18/2022/01/download-3.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 50vw, 600px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1021357"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/mid-south/best-places-to-live-in-tennessee/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Best places to live in Tennessee, according to Stacker" 				>
			
				Best places to live in Tennessee, according to Stacker
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/mid-south/best-places-to-live-in-tennessee/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1039173"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/mid-south/family-friendly-tn-ms-and-ar-ranked-low-in-study/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Family friendly? TN, MS and AR ranked low in study" 				>
			
				Family friendly? TN, MS and AR ranked low in study
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/mid-south/family-friendly-tn-ms-and-ar-ranked-low-in-study/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article"
			data-article-id="1032988"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 50vw, 600px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/mid-south/best-private-high-schools-in-tennessee/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Best private high schools in Tennessee" 				>
			
				Best private high schools in Tennessee
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/mid-south/best-private-high-schools-in-tennessee/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
				

</div>



		</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
			<!-- Ad Unit Square mr1-->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				   <zeus-ad    id="zeus_rightrail-square"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;mr1&quot;,&quot;fold&quot;:&quot;mid&quot;}"   ></zeus-ad>			</div>
		</aside>
		<!-- END Ad Unit Square mr1-->
	
	
	
	
	<section id="ns-article-bin-4" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col article-list--headline-list "
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
					<a
				href="https://wreg.com/news/"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Latest News" 			>
		
		Latest News
					</a>
		
			</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1045179"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/national/kid-rock-releases-anti-biden-anti-fauci-single-with-a-lets-go-brandon-chorus/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Kid Rock releases anti-Biden, anti-Fauci single with a ‘Let’s go Brandon’ chorus" 				>
			
				Kid Rock releases anti-Biden, anti-Fauci single
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/national/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="1" data-link-pinned="false" data-link-label="National" >National</a> / <time datetime="2022-01-25T13:36:04-06:00">13 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://wreg.com/news/national/kid-rock-releases-anti-biden-anti-fauci-single-with-a-lets-go-brandon-chorus/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="https://i1.wp.com/wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=2000&amp;ssl=1" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=180&amp;h=320&amp;crop=1 180w, https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=360&amp;h=640&amp;crop=1 360w, https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=540&amp;h=720&amp;crop=1 540w, https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=720&amp;h=720&amp;crop=1 720w, https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=1080&amp;h=720&amp;crop=1 1080w, https://wreg.com/wp-content/uploads/sites/18/2022/01/kidrock.jpg?w=1280&amp;h=720&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1045176"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/husband-shot-after-wife-tells-man-to-kill-him-police-say/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Husband shot after wife tells man to ‘kill him’, police say" 				>
			
				MPD: Husband shot after wife tells man to &#8216;kill him&#8217;
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="2" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T13:18:21-06:00">30 mins ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/local/husband-shot-after-wife-tells-man-to-kill-him-police-say/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1045152"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Man tries to steal car at gas station with pregnant woman, toddler inside, police say" 				>
			
				MPD: Man tries to steal car with toddler inside
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="3" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T12:13:10-06:00">2 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/local/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1045133"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="MPD: 2 lead police on chase with fentanyl in car" 				>
			
				MPD: 2 lead police on chase with fentanyl in car
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="4" data-link-pinned="false" data-link-label="News" >News</a> / <time datetime="2022-01-25T13:43:41-06:00">5 mins ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/mpd-2-women-lead-police-on-chase-with-fentanyl-in-car/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1045079"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/national/colorado-deputy-with-onlyfans-page-retires-with-30000-settlement/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Colorado deputy with OnlyFans page retires with $30,000 settlement" 				>
			
				Deputy with OnlyFans page retires with $30K settlement
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/national/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="5" data-link-pinned="false" data-link-label="National" >National</a> / <time datetime="2022-01-25T11:34:17-06:00">2 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/national/colorado-deputy-with-onlyfans-page-retires-with-30000-settlement/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="1045136"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text text-padded"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text text-padded"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 876px&quot;]"
>
	
		
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/local/memphis-man-sentenced-in-shelby-drive-carjacking/"
					class="article-list__article-link"
										data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Memphis man sentenced in Shelby Drive carjacking" 				>
			
				Memphis man sentenced in Shelby Drive carjacking
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/local/" class="article-list__article-category-link" data-link-type="category-link" data-link-position="6" data-link-pinned="false" data-link-label="Local" >Local</a> / <time datetime="2022-01-25T11:29:29-06:00">2 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--default"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 12 12"><defs><style>.cls-4{fill:#000;}</style></defs><circle id="default__bullet__button" data-name="default" class="cls-4" cx="5.5" cy="5.5" r="5.5"/></svg>
	</span>
	</span>
	</div>



		<a
		href="https://wreg.com/news/local/memphis-man-sentenced-in-shelby-drive-carjacking/"
		class="article-list__article-link"
		data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="no-image" 	>
	
	<div class="article-list__article-image-wrapper"></div>

			</a>
	
			</article>

		
				

</div>

	<div class="article-list__read-more">
		<a href="https://wreg.com/news/"
						data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="View All News" 		>
			View All News
					</a>
	</div>
	

			</section>
			</section>
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			   <zeus-ad    id="zeus_rightrail-combo-sticky"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;mr_combo2&quot;,&quot;fold&quot;:&quot;btf&quot;}"   ></zeus-ad>		</div>
	</aside>
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				   <zeus-ad    id="zeus_bottom-leaderboard"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;leaderboard3&quot;,&quot;fold&quot;:&quot;btf&quot;}"   ></zeus-ad>			</div>
		</aside>
	
	
	</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://wreg.com/" rel="home">
					<img src="https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png" srcset="https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png?w=210 210w"
						sizes="100px" alt="WREG" loading="lazy" />
				</a>
			</div>
			<div class="site-footer__slogan">
				<h5>
					News Channel 3 - Memphis, TN News, Sports and Weather				</h5>
			</div>
		</div>
		<div class="site-footer__site-social-container">
				<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wreg3/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="23" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M20.98 12.564c0-5.788-4.693-10.481-10.48-10.481S.019 6.776.019 12.564c0 5.232 3.832 9.567 8.843 10.353v-7.323H6.201v-3.031h2.661v-2.307c0-2.626 1.565-4.078 3.959-4.078 1.146 0 2.346.205 2.346.205v2.579h-1.322c-1.302 0-1.708.808-1.708 1.637v1.965h2.907l-.465 3.031h-2.442v7.323c5.012-.787 8.844-5.123 8.844-10.354z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/3onyourside">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M22.876 6.05a8.68 8.68 0 0 1-2.452.673c.891-.535 1.558-1.375 1.878-2.364-.826.482-1.741.832-2.714 1.028a4.27 4.27 0 0 0-5.133-.849 4.27 4.27 0 0 0-2.145 4.74c-3.55-.168-6.695-1.873-8.802-4.45-.383.651-.583 1.393-.578 2.148a4.27 4.27 0 0 0 1.899 3.556c-.678-.022-1.341-.205-1.934-.535v.052c0 .986.341 1.943.965 2.706s1.494 1.288 2.46 1.484a4.34 4.34 0 0 1-1.92.074c.274.849.807 1.591 1.523 2.123s1.581.826 2.473.843c-1.511 1.186-3.376 1.829-5.297 1.827-.339 0-.676-.02-1.016-.058a12.15 12.15 0 0 0 6.56 1.918c7.858 0 12.151-6.507 12.151-12.14 0-.182 0-.365-.013-.547a8.62 8.62 0 0 0 2.135-2.212l-.041-.017z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wreg3/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M12.5 2.253l5.052.073c3.387.154 4.97 1.761 5.124 5.124l.072 5.051-.072 5.051c-.155 3.359-1.733 4.97-5.124 5.124l-5.052.073c-3.338 0-3.733-.012-5.051-.073-3.396-.155-4.97-1.77-5.124-5.125L2.252 12.5l.073-5.051c.155-3.361 1.733-4.97 5.124-5.124l5.051-.072zM12.5 0L7.347.075C2.807.283.284 2.802.076 7.346.015 8.68 0 9.105 0 12.5l.075 5.154c.208 4.54 2.727 7.063 7.271 7.271 1.334.06 1.759.075 5.154.075s3.821-.015 5.154-.075c4.535-.208 7.065-2.727 7.27-7.271.061-1.333.076-1.759.076-5.154l-.075-5.153c-.204-4.535-2.726-7.062-7.27-7.271C16.321.015 15.895 0 12.5 0h0zm0 6.081A6.42 6.42 0 0 0 6.081 12.5a6.42 6.42 0 0 0 6.419 6.42 6.42 6.42 0 0 0 6.419-6.42A6.42 6.42 0 0 0 12.5 6.081zm0 10.585c-2.301 0-4.167-1.865-4.167-4.167A4.17 4.17 0 0 1 12.5 8.333a4.17 4.17 0 0 1 4.167 4.167c0 2.302-1.866 4.167-4.167 4.167zm6.673-12.339a1.5 1.5 0 1 0 0 3 1.5 1.5 0 1 0 0-3z" fill="#fff"/></svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCueJOS3ZjWyTtRU9bnx9XFw">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M24.477 6.443c-.141-.532-.42-1.018-.808-1.408a3.14 3.14 0 0 0-1.403-.817c-1.949-.526-9.767-.526-9.767-.526s-7.818 0-9.768.526c-.531.145-1.014.427-1.402.817s-.666.876-.807 1.408C0 8.406 0 12.5 0 12.5s0 4.094.523 6.056a3.14 3.14 0 0 0 2.21 2.225c1.949.526 9.767.526 9.767.526s7.818 0 9.768-.526a3.14 3.14 0 0 0 2.21-2.225C25 16.593 25 12.5 25 12.5s0-4.094-.523-6.056zM9.943 16.216V8.783l6.534 3.717-6.534 3.717z" fill="#fff"/></svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@wreg.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" stroke="#fff" stroke-width="2.083" stroke-linejoin="round" xmlns:v="https://vecta.io/nano"><path d="M4.083 4H20.75a2.09 2.09 0 0 1 2.083 2.083v12.5a2.09 2.09 0 0 1-2.083 2.083H4.083A2.09 2.09 0 0 1 2 18.583v-12.5A2.09 2.09 0 0 1 4.083 4z"/><path d="M22.833 6.083l-10.417 7.292L2 6.083" stroke-linecap="round"/></svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
				<div class="site-footer__site-social-apps-container">
					<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/wreg/id324690258">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wreg.localtv&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://apps.apple.com/us/app/wreg-memphis-weather/id379085746">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS Weather app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wreg.android.weather&#038;hl=en_US">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android Weather app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
				</div>

		</div>

		<div class="site-footer__site-nav-container">
			
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-656117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-656117"><a href="https://wreg.com/news/">News</a></li>
<li id="menu-item-656252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-656252"><a href="https://wreg.com/weather/">Weather</a></li>
<li id="menu-item-958797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-958797"><a href="https://www.wreg.com/on-air/live-streaming/">Watch</a></li>
<li id="menu-item-656133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656133"><a href="https://wreg.com/sports/">Sports</a></li>
<li id="menu-item-656135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656135"><a href="https://wreg.com/contests/">Contests and Fun</a></li>
<li id="menu-item-739377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739377"><a href="https://wreg.com/jobnet3/">JobNet3</a></li>
<li id="menu-item-656136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656136"><a href="https://wreg.com/traffic/">Traffic</a></li>
<li id="menu-item-932974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-932974"><a href="https://nxslink.wreg.com/join/6sd/signup">Newsletters</a></li>
<li id="menu-item-656472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-656472"><a href="https://wreg.com/contact-us/">About</a></li>
</ul></div></div>

			
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-eeo-report-wreg-and-wjkt">
							<a
								href="https://wreg.com/eeo-report-wreg-and-wjkt/"
								target=""
							>
								EEO Report – WREG and WJKT							</a>
						</li>
					
											
											<li class="network-footer-online-public-file-wreg">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/WREG-TV"
								target=""
							>
								Online Public File - WREG							</a>
						</li>
					
											
											<li class="network-footer-online-public-file-wjkt">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/WJKT"
								target=""
							>
								Online Public File - WJKT							</a>
						</li>
					
											
											<li class="network-footer-public-file-help">
							<a
								href="https://wreg.com/contact/public-file-help/"
								target=""
							>
								Public File Help							</a>
						</li>
					
											
											<li class="network-footer-newsnation-now">
							<a
								href="https://www.newsnationnow.com/"
								target=""
							>
								NewsNation Now							</a>
						</li>
					
											
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://wreg.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
											
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
											
									</ul>
	</div>
</div>

		</div>
		<div class="site-footer__copyright--container">
			<div class="site-footer__network-branding">
														<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
						<img src="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png"
							srcset="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w"
							sizes="50px" loading="lazy" alt="Nexstar Logo">
					</a>
							</div>

			<div class="site-footer__copyright">
				© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.			</div>
		</div>

	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Local";
	_sf_async_config.authors = "Destinee Hannah";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P9D8523DC-BC21-4653-B71D-987D60C77821","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 1045152,
		section: "local",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion pre-render">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container--mobile">
				&#x2715;
			</div>
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			   <zeus-ad    id="zeus_fixed-bottom"    data-adunitpath="/5678/nx.wreg/news/local"    data-keyvalues="{&quot;pos&quot;:&quot;adhesion&quot;,&quot;fold&quot;:&quot;atf&quot;}"   ></zeus-ad>		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Local"
			data-logoUrl="https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/134134/tag" async="true"></script>

	<!-- Jetpack Search took 112 ms, ES time  ms --><script id='nswv-common-js-js-extra'>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</script>
<script src='https://wreg.com/wp-content/themes/nexstar-wv/client/build/js/common.chunk.min.js?ver=ceb3711463090c8d87ca' id='nswv-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/wreg.com\/wp-json\/","nonce":"f2e0fca69f","versionString":"wp\/v2\/"};
</script>
<script src='https://wreg.com/wp-includes/js/api-request.min.js?ver=5.7.5' id='wp-api-request-js'></script>
<script src='https://wreg.com/wp-content/themes/nexstar-wv/client/build/js/global.bundle.min.js?ver=b398ee62e6855b9f924b' id='nswv-global-js-js'></script>
<script src='https://wreg.com/wp-content/themes/nexstar-wv/client/build/js/article.bundle.min.js?ver=f88f9a819d95ff48dcc5' id='nswv-article-js-js'></script>
<script src='https://wreg.com/wp-content/themes/nexstar-wv/client/build/js/weatherIcons.bundle.min.js?ver=da8a274d660c234d1cfa' id='nswv-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='nswv-addthis-js-js'></script>
<script id='nswv-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/wreg.com\/news\/local\/man-tries-to-steal-car-at-gas-station-with-pregnant-woman-toddler-inside-police-say\/"}
</script>
<script src='https://wreg.com/wp-content/themes/nexstar-wv/client/build/js/video-playlist.bundle.min.js?ver=f3f0ef43c136591c9b0a' id='nswv-video-playlist-js-js'></script>
<script src='https://wreg.com/wp-content/themes/nexstar-wv/client/build/js/weather.bundle.min.js?ver=378406242c12d94404c1' id='nswv-weather-js-js'></script>
<script id='live_now_script-js-extra'>
var live_now_script_object = {"homeUrl":"https:\/\/wreg.com"};
</script>
<script src='https://wreg.com/wp-content/plugins/lakana/inc/alert-banners/js/live-now.js?ver=1.0.0' id='live_now_script-js'></script>
<script src='https://wreg.com/wp-content/themes/nexstar-wv/inc/truncate-featured-image-captions.js?ver=0.0.2' id='truncate-featured-image-captions-js'></script>
<script src='https://wreg.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'171039213',post:'1045152',tz:'-6',srv:'wreg.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039213', '1045152' ]);
</script>

</body>
</html>
