
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/wreg"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://wreg.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"8 things to know about America's 1st second gentleman, Doug Emhoff","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Nexstar Media Wire","description":"The husband of Vice President-elect Kamala Harris, Doug Emhoff, is set to become the nation's first second gentleman when his wife is inaugurated on Wednesday.","publicationDate":"2021-01-20T08:00:31-06:00","lastModifiedDate":"2021-01-20T05:41:30-06:00","publicationDayOfWeek":"Wednesday","categoryList":["News"],"primaryCategory":"News","tagList":[],"wordCount":276,"paragraphCount":5,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":883045,"isShared":true,"originalSource":"https:\/\/www.nxsttv.com\/nmw\/news\/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff\/","sharingMode":"Copy","pageDcode":["235","217","218","238","228","234","226","236","189","165","233"],"primaryCategoryId":103,"persistentId":"nxs-107-article-80814","nlpSentiment":{"score":0,"magnitude":3.6},"nlpCategories":{"\/Arts & Entertainment":0.69},"nlpOrganization":{"ad agency":0.01,"NEXSTAR":0.01},"nlpLocation":{"America":0.01,"nation":0.01},"nlpPerson":{"Doug Emhoff":0.71,"faculty":0.01,"gentleman":0.01,"husband":0.03,"Kamala Harris":0.03,"wife":0.05},"nlpOther":{"things":0.02}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.nxsttv.com\/nmw\/news\/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff\/","ampUrl":"https:\/\/wreg.com\/news\/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff\/amp\/","urlHostname":"https:\/\/wreg.com","urlSlug":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WREG.com","callSign":"WREG","domainName":"wreg.com","timeZone":"America\/Chicago","segmentKey":"","gaId":"UA-27019661-1"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/wreg.com\/news\/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff\/" || "";
var cats = "News" || "";
var bob_kw = "" || "";
var bob_desc = "The husband of Vice President-elect Kamala Harris, Doug Emhoff, is set to become the nation&#8217;s first second gentleman when his wife is inaugurated on Wednesday." || "";
var bob_story_author = "Nexstar Media Wire" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "wreg.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-27019661-1","event":"dlReady","paragraphCount":5,"wordCount":276,"authorName":"Nexstar Media Wire","imageCount":0,"siteName":"WREG.com","publishDateString":"Wed Jan 20 2021","publishTimeString":"08:00 AM CST","originalContent":false,"classifyText":[],"categories":"News","primaryCategory":"News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "abc00328-6e7e-446f-b06b-bab83735128a",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WREG.com","logo":{"@type":"ImageObject","url":"https:\/\/wreg.com\/wp-content\/uploads\/sites\/18\/2020\/02\/WREG-web-logo-1.png"}},"name":"WREG.com","description":"The husband of Vice President-elect Kamala Harris, Doug Emhoff, is set to become the nation&#8217;s first second gentleman when his wife is inaugurated on Wednesday.","potentialAction":{"@type":"SearchAction","target":"https:\/\/wreg.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/wreg.com\/news\/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff\/","headline":"8 things to know about America&#8217;s 1st second gentleman, Doug Emhoff","datePublished":"2021-01-20T14:00:31+00:00","dateModified":"2021-01-20T11:41:30+00:00","author":[{"@type":"Person","name":"Nexstar Media Wire"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/wreg.com\/news\/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff\/"},"image":{"@type":"ImageObject","url":"https:\/\/wreg.com\/wp-content\/uploads\/sites\/18\/2021\/01\/doug1b.jpg","name":"Kamala Harris and her husband Douglas Emhoff appear on stage after Harris delivered her acceptance speech on the third night of the Democratic National Convention in Wilmington, Delaware. (Photo by Win McNamee\/Getty Images)"},"articleSection":"News","genre":["News"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>8 things to know about America's 1st second gentleman, Doug Emhoff</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WREG.com &raquo; Feed" href="https://wreg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WREG.com &raquo; Comments Feed" href="https://wreg.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/wreg.com\/news\/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff\/","page_slug":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff","page_type":"story","page_category":"news","article_id":883045,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='The husband of Vice President-elect Kamala Harris, Doug Emhoff, is set to become the nation&#039;s first second gentleman when his wife is inaugurated on Wednesday.' /><!-- WP SEO -->
<meta name='google-site-verification' content='mX8Dsc-KOeAiWeuL4efC3uDhW4uML-ogMKdRyZbWE2U' /><!-- WP SEO -->
<meta name='google-site-verification' content='uJnF6Q7vJP3k7pEVLotNZ8dGfBwvCzC3at_F3MZ_CA4' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wreg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #6699cc;
		--primary_color_text: #000000;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://wreg.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://wreg.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=16b873e10565ec0bbcf0' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://wreg.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=371007a7fefded2b7eef' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://wreg.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=1a5bd5263714d7ce6243' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://wreg.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://wreg.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=b47c173f7feff498966c' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://wreg.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=5c5b79713a9b718f8767' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://wreg.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wreg.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.1' type='text/javascript' async></script><script src='https://wreg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"8e87d9d47d27c5693bd3ea081d043499"}};
</script>
<script src='https://wreg.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.5.1' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://wreg.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.5.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://wreg.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wreg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wreg.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.nxsttv.com/nmw/news/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff/" />
<link rel='shortlink' href='https://wreg.com/?p=883045' />
<link rel="alternate" type="application/json+oembed" href="https://wreg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwreg.com%2Fnews%2F8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wreg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwreg.com%2Fnews%2F8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-01-20 08:00:31" />
<meta name="sailthru.title" content="8 things to know about America&#8217;s 1st second gentleman, Doug Emhoff" />
<meta name="sailthru.author" content="Nexstar Media Wire" />
<meta name="sailthru.description" content="The husband of Vice President-elect Kamala Harris, Doug Emhoff, is set to become the nation&#039;s first second gentleman when his wife is inaugurated on Wednesday." />
<meta name="sailthru.image.full" content="https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg" />
<meta name="sailthru.image.thumb" content="https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/wreg.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://wreg.com/news/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="8 things to know about America&#8217;s 1st second gentleman, Doug Emhoff" />
<meta property="og:url" content="https://wreg.com/news/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff/" />
<meta property="og:description" content="The husband of Vice President-elect Kamala Harris, Doug Emhoff, is set to become the nation&#8217;s first second gentleman when his wife is inaugurated on Wednesday." />
<meta property="article:published_time" content="2021-01-20T14:00:31+00:00" />
<meta property="article:modified_time" content="2021-01-20T11:41:30+00:00" />
<meta property="og:site_name" content="WREG.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="8 things to know about America&#8217;s 1st second gentleman, Doug Emhoff" />
<meta name="twitter:image" content="https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=1280" />
<meta name="twitter:title" content="8 things to know about America&#8217;s 1st second gentleman, Doug Emhoff" />
<meta name="twitter:description" content="The husband of Vice President-elect Kamala Harris, Doug Emhoff, is set to become the nation&#8217;s first second gentleman when his wife is inaugurated on Wednesday." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://wreg.com/wp-content/uploads/sites/18/2020/01/favicon.png?w=16" sizes="32x32" />
<link rel="icon" href="https://wreg.com/wp-content/uploads/sites/18/2020/01/favicon.png?w=16" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wreg.com/wp-content/uploads/sites/18/2020/01/favicon.png?w=16" />
<meta name="msapplication-TileImage" content="https://wreg.com/wp-content/uploads/sites/18/2020/01/favicon.png?w=16" />
</head>

<body class="post-template-default single single-post postid-883045 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://wreg.com/" rel="home">WREG.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://wreg.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://wreg.com/weather/">
							<span class="site-header__weather-region">Memphis</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">34&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://wreg.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-656117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-656117"><a href="https://wreg.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-669994" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-669994"><a href="https://wreg.com/tag/local/">Local</a></li>
	<li id="menu-item-671375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671375"><a href="https://wreg.com/news/your-local-election-headquarters/">Your Local Election Headquarters</a></li>
	<li id="menu-item-673355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673355"><a href="https://wreg.com/investigations/">Investigations</a></li>
	<li id="menu-item-673344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673344"><a href="https://wreg.com/news/problem-solvers/">Problem Solvers</a></li>
	<li id="menu-item-681720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681720"><a href="https://wreg.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-746504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746504"><a href="https://wreg.com/news/restaurant-report-card/">Restaurant Report Card</a></li>
	<li id="menu-item-668981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668981"><a href="https://wreg.com/news/pass-it-on/">Pass It On</a></li>
	<li id="menu-item-815856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815856"><a href="https://wreg.com/community-changers/">Community Changers</a></li>
	<li id="menu-item-669080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669080"><a href="https://wreg.com/news/manhunt-monday/">Manhunt Monday</a></li>
	<li id="menu-item-668982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668982"><a href="https://wreg.com/news/bright-spot/">Bright Spot</a></li>
	<li id="menu-item-790701" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-790701"><a href="https://wreg.com/tag/bridging-the-divide/">Bridging the Divide</a></li>
	<li id="menu-item-835611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-835611"><a href="https://wreg.com/pass-or-fail/">Pass or Fail</a></li>
</ul>
</div></div></li>
<li id="menu-item-656252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-656252"><a href="https://wreg.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-656602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656602"><a href="https://wreg.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-709867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709867"><a href="https://wreg.com/7-day-hourly-forecast/">7-Day Hourly Forecast</a></li>
	<li id="menu-item-656693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656693"><a href="/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-679766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679766"><a href="https://wreg.com/weather/weather-call/">Weather Call</a></li>
</ul>
</div></div></li>
<li id="menu-item-656118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656118"><a href="https://wreg.com/on-air/">On-Air</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-694581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694581"><a href="https://wreg.com/on-air/live-streaming/">Watch Now</a></li>
	<li id="menu-item-656476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656476"><a href="https://wreg.com/live-streaming-sc/">Breaking News Live Stream</a></li>
	<li id="menu-item-672088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672088"><a href="https://wreg.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-733061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733061"><a href="https://wreg.com/live-at-9/">Live At 9</a></li>
	<li id="menu-item-656120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656120"><a href="https://wreg.com/on-air/informed-sources/">Informed Sources</a></li>
	<li id="menu-item-668527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668527"><a href="https://wreg.com/on-air/knowledge-bowl/">Knowledge Bowl</a></li>
	<li id="menu-item-656134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656134"><a href="https://wreg.com/on-air/seen-on-tv/">Seen on TV</a></li>
</ul>
</div></div></li>
<li id="menu-item-656133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656133"><a href="https://wreg.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-797480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797480"><a href="https://wreg.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-669086" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-669086"><a href="https://wreg.com/tag/grizzlies/">Grizzlies</a></li>
	<li id="menu-item-669084" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-669084"><a href="https://wreg.com/tag/memphis-tigers-basketball/">Memphis Tigers basketball</a></li>
	<li id="menu-item-669085" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-669085"><a href="https://wreg.com/tag/memphis-tigers-football/">Memphis Tigers football</a></li>
</ul>
</div></div></li>
<li id="menu-item-656135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656135"><a href="https://wreg.com/contests/">Contests and Fun</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-860423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-860423"><a href="https://wreg.com/venn/">Video Game News</a></li>
	<li id="menu-item-858940" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-858940"><a href="https://wreg.com/contests/delta-technical-college-student-of-the-month/">Delta Technical College Student of the Month</a></li>
	<li id="menu-item-798177" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-798177"><a href="https://wreg.com/contests/royal-furniture-pro-football-challenge/">Royal Furniture Pro Football Challenge</a></li>
	<li id="menu-item-836150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-836150"><a href="https://wreg.com/news/educator-of-the-week/">Educator of the Week</a></li>
	<li id="menu-item-798409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798409"><a href="https://wreg.com/news/educator-of-the-week/educator-of-the-week-nomination">Nominate An Educator of the Week</a></li>
	<li id="menu-item-786263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-786263"><a href="https://wreg.com/weather/gojimgo/">Go Jim Go!</a></li>
	<li id="menu-item-830820" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-830820"><a href="https://wreg.com/news/memphis-buy-local/">Memphis Buy Local</a></li>
</ul>
</div></div></li>
<li id="menu-item-739377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739377"><a href="https://wreg.com/jobnet3/">JobNet3</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-881004" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-881004"><a href="https://wreg.com/jobnet3/lees-logistics-delivering-for-amazon/">Now Hiring- Lee’s Logistics delivering for Amazon!</a></li>
	<li id="menu-item-777856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777856"><a href="https://wreg.com/jobs/">Jobs</a></li>
	<li id="menu-item-777857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777857"><a href="https://wreg.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-777864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777864"><a href="https://www.ziprecruiter.com/wreg">Post a Job</a></li>
</ul>
</div></div></li>
<li id="menu-item-656136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656136"><a href="https://wreg.com/traffic/">Traffic</a></li>
<li id="menu-item-656472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-656472"><a href="https://wreg.com/contact-us/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-656601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656601"><a href="https://wreg.com/contact/people/">People</a></li>
	<li id="menu-item-668525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668525"><a href="https://wreg.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-721580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721580"><a href="https://wreg.com/jobs-at-wreg/">Jobs At WREG</a></li>
	<li id="menu-item-656857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656857"><a href="https://wreg.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-669521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669521"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-691210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691210"><a href="https://wreg.com/eeo-report-2019-2020/">EEO report, 2019-2020</a></li>
	<li id="menu-item-737435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737435"><a href="https://wreg.com/closed-captioning-help/">Closed captioning help</a></li>
	<li id="menu-item-691214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691214"><a href="https://wreg.com/contact/the-history-of-wreg-tv/">The History Of WREG-TV</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://wreg.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-883045 post type-post status-publish format-standard has-post-thumbnail hentry category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		8 things to know about America&#8217;s 1st second gentleman, Doug Emhoff	</h1>

			<div class="article-eyebrow">
			<a href="https://wreg.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.nxsttv.com/nmw/?post_type=profile&#038;p=7076" title="Posts by Nexstar Media Wire" class="author url fn" rel="author">Nexstar Media Wire</a></p>
		
					Posted: <time datetime="2021-01-20T08:00:31-06:00">Jan 20, 2021 / 08:00 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-01-20T05:41:30-06:00">Jan 20, 2021 / 05:41 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=1200&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=1200&amp;h=630&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=1200&amp;h=630&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=1200&amp;h=630&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/doug1b.jpg?w=1200&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>Kamala Harris and her husband Douglas Emhoff appear on stage after Harris delivered her acceptance speech on the third night of the Democratic National Convention in Wilmington, Delaware.  (Photo by Win McNamee/Getty Images)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>(NEXSTAR) &#8211; The husband of Vice President-elect Kamala Harris, Doug Emhoff, is set to become the nation&#8217;s first second gentleman when his wife is inaugurated on Wednesday. </p>



<p>The 56-year-old lawyer has been married to Harris since 2014. He previously worked as an entertainment attorney at DLA Piper, but left the firm prior to Inauguration Day due to conflict of interest concerns. </p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.fox21news.com/news/joe-biden-kamala-harris-named-times-2020-person-of-the-year/"
		class="promo-link__link"
			>
		Joe Biden, Kamala Harris named Time’s 2020 Person of the Year	</a>
</aside>
</div>


<p>Here&#8217;s what else you should know about the second gentleman: </p>



<ol><li>Emhoff was married for 16 years to Kerstin Emhoff. They have two children together. </li><li>He was born in New York and raised in New Jersey and Los Angeles. </li><li>In January, Emhoff joined the faculty of <a href="https://www.law.georgetown.edu/news/georgetown-law-welcomes-douglas-emhoff-to-its-faculty/">Georgetown Law</a>, serving as Distinguished Visitor from Practice. According to Georgetown, he&#8217;ll be &#8220;drawing in part on his deep expertise in media and entertainment matters to teach related coursework, starting with &#8220;Entertainment Law Disputes&#8221; in the upcoming spring semester.&#8221;</li><li>As a lawyer, Emhoff <a href="https://www.nytimes.com/2020/09/08/us/politics/doug-emhoff-kamala-harris-law.html">has represented </a>a <em>Real Housewives </em>husband and the ad agency that created the Taco Bell Chihuahua. </li><li>Emhoff met Harris on a <a href="https://www.independent.co.uk/life-style/love-sex/kamala-harris-husband-doug-blind-date-converse-b1788792.html">blind date</a>. Harris admitted she googled her now-husband beforehand. </li><li>Harris and Emhoff <a href="https://www.sfgate.com/entertainment/garchik/article/Attorney-General-Kamala-Harris-gets-hitched-5711847.php">married</a> at a courthouse in Santa Barbara, Calif. Emhoff proposed less than a year after the couple started dating. </li><li>Emhoff is an avid golfer and active fantasy football participant, according to <a href="https://www.vogue.com/article/kamala-harris-interview-vogue-april-2018">Vogue</a>. </li><li>Emhoff is now the proud owner of the @<a href="https://twitter.com/SecondGentleman">SecondGentleman</a> handle on Twitter.</li></ol>



<p>What Emhoff&#8217;s duties will be once his wife takes office remains to be seen. Traditionally, first ladies have been responsible for decorating the White House, organizing and attending official ceremonies and events and championing a variety of causes. Michelle Obama, for example, tackled childhood obesity, while Melania Trump made cyberbullying her focus. </p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-883045'>
<form action='https://wreg.com/news/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff/#contact-form-883045' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g883045-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g883045-yourname' id='g883045-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g883045-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g883045-youremail' id='g883045-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g883045-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g883045-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='883045' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright"></p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138663"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://wreg.com/news/president-trump-pardons-rapper-lil-wayne-commutes-kodak-blacks-sentence/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="883161"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				President Trump pardons rapper Lil Wayne, commutes Kodak Black&#8217;s sentence
					</h3>
	
						<footer class="article-list__article-byline">
				by Aleksandra Bush, Haley Townsend <span class="sep">/</span> <time datetime="2021-01-20T08:30:27-06:00">Jan 20, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>WASHINGTON (<a href="http://newsnationnow.com">NewsNation Now</a>) — In his final hours in office, President Donald Trump has granted clemency to rappers Lil Wayne and Kodak Black, along with the former Mayor of Detroit Kwame Kilpatrick. </p>
<p>President Trump granted a full pardon to Lil Wayne. Wayne, who was born Dwayne Michael Carter Jr., pleaded guilty last month to possessing a loaded, gold-plated handgun when his chartered jet landed in Miami in December 2019. He faced a sentence of up to 10 years in prison for possession of a firearm and ammunition by a convicted felon. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&#038;h=710&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&amp;h=710&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&amp;h=710&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&amp;h=710&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&amp;h=710&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://wreg.com/news/on-day-one-biden-to-undo-trump-policies-on-climate-virus/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="883258"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				On Day One, Biden to undo Trump policies on climate, virus
					</h3>
	
						<footer class="article-list__article-byline">
				by The Associated Press, Nexstar Media Wire <span class="sep">/</span> <time datetime="2021-01-20T07:42:09-06:00">Jan 20, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>WASHINGTON (AP) — In his first hours as president, Joe Biden will aim to strike at the heart of President Donald Trump’s policy legacy, signing&nbsp;<a href="https://apnews.com/article/joe-biden-pandemics-climate-climate-change-health-b5b409da08e42414b9a12e2c67ee2df6">a series of executive actions</a>&nbsp;that reverse his predecessor’s orders on immigration, climate change and handling of the coronavirus pandemic.</p>
<p>Biden on Wednesday will end construction on Trump’s U.S.-Mexico border wall, end the ban on travel from some Muslim-majority countries, rejoin&nbsp;<a href="https://apnews.com/0cafd1e56b124f5b9cf17ace7031d6d0">the Paris Climate Accord</a>&nbsp;and&nbsp;<a href="https://apnews.com/article/9dc4077f95d183649ca24a32a18abf01">the World Health Organization</a>&nbsp;and revoke the approval of&nbsp;<a href="https://apnews.com/hub/keystone-pipeline">the Keystone XL oil pipeline</a>, aides said Tuesday. The new president will sign the orders almost immediately after&nbsp;<a href="https://apnews.com/article/biden-inauguration-joe-biden-capitol-siege-coronavirus-pandemic-immigration-a01d1ffa7862661914cb92b22e359854">taking the oath of office at the Capitol</a>, pivoting quickly from his pared-down inauguration ceremony to enacting his agenda.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://wreg.com/news/gov-lee-extends-executive-order-restricting-spectators-at-sporting-events/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="883007"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Gov. Lee extends executive order restricting spectators at sporting events
					</h3>
	
						<footer class="article-list__article-byline">
				by Caleb Wethington <span class="sep">/</span> <time datetime="2021-01-20T07:30:10-06:00">Jan 20, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>TENNESSEE (WATE) -- Tennessee Governor Bill Lee has extended an executive order which added additional restrictions on who may attend sporting events in the state.</p>
<p>On the day Executive Order No. 70 was set to expire, Gov. Lee issued <a href="https://publications.tnsosfiles.com/pub/execorders/exec-orders-lee74.pdf">Executive Order No. 74</a>, extending the restrictions. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883258"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/on-day-one-biden-to-undo-trump-policies-on-climate-virus/"
					class="article-list__article-link"
														>
			
				On Day One, Biden to undo Trump policies on climate, virus
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/on-day-one-biden-to-undo-trump-policies-on-climate-virus/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/bidens.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883007"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/gov-lee-extends-executive-order-restricting-spectators-at-sporting-events/"
					class="article-list__article-link"
														>
			
				Gov. Lee extends executive order restricting spectators at sporting events
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/gov-lee-extends-executive-order-restricting-spectators-at-sporting-events/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/b373a1fc7f5142c78a00a6f47e7a5a97.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883246"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/memphis-man-accused-of-kidnapping-ex-girlfriend-shooting-man-in-whitehaven/"
					class="article-list__article-link"
														>
			
				Memphis man accused of kidnapping ex-girlfriend, shooting man in Whitehaven
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/memphis-man-accused-of-kidnapping-ex-girlfriend-shooting-man-in-whitehaven/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/Deangelo-Thomas-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883191"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/no-mega-millions-winner-as-jackpot-climbs-to-970-million/"
					class="article-list__article-link"
														>
			
				No Mega Millions winner as jackpot climbs to $970 million
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/no-mega-millions-winner-as-jackpot-climbs-to-970-million/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/lotto2.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883249"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/pass-it-on/mississippi-veteran-who-goes-extra-mile-to-help-four-legged-friends-gets-pass-it-on-surprise/"
					class="article-list__article-link"
														>
			
				Mississippi veteran who goes extra mile to help four legged friends gets Pass It On surprise
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/pass-it-on/mississippi-veteran-who-goes-extra-mile-to-help-four-legged-friends-gets-pass-it-on-surprise/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6212135"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-15.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="882999"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/immigration-advocates-ask-biden-for-humanitarian-assistance-clarity-for-refugees/"
					class="article-list__article-link"
														>
			
				Immigration advocates ask Biden for humanitarian assistance, clarity for refugees
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/immigration-advocates-ask-biden-for-humanitarian-assistance-clarity-for-refugees/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6209837"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019753285931.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883019"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://wreg.com/news/youtube-bans-trump-for-another-week-over-inauguration-violence-concerns/"
					class="article-list__article-link"
														>
			
				YouTube bans Trump for another week over inauguration violence concerns
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/youtube-bans-trump-for-another-week-over-inauguration-violence-concerns/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1294907286-3.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883049"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://wreg.com/news/arkansas-capitol-riot-suspect-makes-first-court-appearance/"
					class="article-list__article-link"
														>
			
				Arkansas Capitol riot suspect makes first court appearance
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/arkansas-capitol-riot-suspect-makes-first-court-appearance/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=1225&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=1225&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=1225&amp;h=720&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=1225&amp;h=720&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/210119_Capitol-riot-suspect-Peter-Stager-in-court_lede.jpg?w=1225&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883243"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://wreg.com/news/one-person-killed-in-frayser-shooting/"
					class="article-list__article-link"
														>
			
				One person killed in Frayser shooting
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/one-person-killed-in-frayser-shooting/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="882913"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://wreg.com/news/us-hits-400000-covid-19-deaths-on-eve-of-inauguration/"
					class="article-list__article-link"
														>
			
				US hits 400,000 COVID-19 deaths on eve of inauguration
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/us-hits-400000-covid-19-deaths-on-eve-of-inauguration/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=1024&#038;h=682&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=1024&amp;h=682&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=1024&amp;h=682&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=1024&amp;h=682&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21018084726287.jpg?w=1024&amp;h=682&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883201"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://wreg.com/news/us-agency-orders-ford-to-recall-3-million-vehicles-over-air-bags/"
					class="article-list__article-link"
														>
			
				US agency orders Ford to recall 3 million vehicles over air bags
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/us-agency-orders-ford-to-recall-3-million-vehicles-over-air-bags/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=1024&#038;h=567&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=1024&amp;h=567&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=1024&amp;h=567&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=1024&amp;h=567&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21019764735948.jpg?w=1024&amp;h=567&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="882831"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://wreg.com/news/__trashed-526/"
					class="article-list__article-link"
														>
			
				Trump departs DC for Florida ahead of Biden&#8217;s inauguration
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/__trashed-526/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6212244"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-1230688592.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883164"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/pres-trump-pardons-former-top-strategist-steve-bannon-72-others-and-70-commutations/"
					class="article-list__article-link"
														>
			
				Pres. Trump pardons former top strategist Steve Bannon, 72 others and 70 commutations
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/pres-trump-pardons-former-top-strategist-steve-bannon-72-others-and-70-commutations/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21014121601162-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883132"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/several-women-robbed-at-bartlett-businesses-in-less-than-a-week/"
					class="article-list__article-link"
														>
			
				Several women robbed at Bartlett businesses in less than a week
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/several-women-robbed-at-bartlett-businesses-in-less-than-a-week/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6211399"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/snapshot-11-3.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883143"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/one-person-wounded-after-neighbors-hear-up-to-100-gunshots-on-whitehaven-street/"
					class="article-list__article-link"
														>
			
				One person wounded after neighbors hear up to 100 gunshots on Whitehaven Street
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/one-person-wounded-after-neighbors-hear-up-to-100-gunshots-on-whitehaven-street/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6211382"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/michael-cover.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="882956"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/georgia-certifies-democrats-warnock-and-ossoffs-senate-wins/"
					class="article-list__article-link"
														>
			
				Georgia certifies Democrats Warnock and Ossoff&#8217;s Senate wins
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://wreg.com/news/georgia-certifies-democrats-warnock-and-ossoffs-senate-wins/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/AP21004800208949.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="media_image-34" class="widget widget--has-z-index-stacking-reset widget_media_image" data-component="dropzoneWidget"><a href="https://wreg.com/newsletters"><img width="1000" height="562" src="https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?w=1000" class="image wp-image-744157  attachment-1000x562 size-1000x562" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png 1000w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=160,90 160w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=300,169 300w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=768,432 768w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=320,180 320w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=256,144 256w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=512,288 512w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=640,360 640w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=876,493 876w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=960,540 960w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=290,162 290w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=280,157 280w, https://wreg.com/wp-content/uploads/sites/18/2020/06/News-in-your-Box-V2.png?resize=50,28 50w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-4" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="883161"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/president-trump-pardons-rapper-lil-wayne-commutes-kodak-blacks-sentence/"
					class="article-list__article-link"
														>
			
				President Trump pardons rapper Lil Wayne, commutes Kodak Black&#8217;s sentence
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-01-20T08:30:27-06:00">3 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://wreg.com/news/president-trump-pardons-rapper-lil-wayne-commutes-kodak-blacks-sentence/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&#038;h=710&#038;crop=1"
		alt=""
		srcset="https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=160&amp;h=90&amp;crop=1 160w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=256&amp;h=144&amp;crop=1 256w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=320&amp;h=180&amp;crop=1 320w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=512&amp;h=288&amp;crop=1 512w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=640&amp;h=360&amp;crop=1 640w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=876&amp;h=493&amp;crop=1 876w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=960&amp;h=540&amp;crop=1 960w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&amp;h=710&amp;crop=1 1280w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&amp;h=710&amp;crop=1 1752w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&amp;h=710&amp;crop=1 1920w, https://wreg.com/wp-content/uploads/sites/18/2021/01/GettyImages-889275670.jpg?w=1024&amp;h=710&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="883045"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff/"
					class="article-list__article-link"
														>
			
				8 things to know about America&#8217;s 1st second gentleman, Doug Emhoff
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-01-20T08:00:31-06:00">33 mins ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="883258"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/on-day-one-biden-to-undo-trump-policies-on-climate-virus/"
					class="article-list__article-link"
														>
			
				On Day One, Biden to undo Trump policies on climate, virus
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-01-20T07:42:09-06:00">51 mins ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="883007"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/gov-lee-extends-executive-order-restricting-spectators-at-sporting-events/"
					class="article-list__article-link"
														>
			
				Gov. Lee extends executive order restricting spectators at sporting events
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-01-20T07:30:10-06:00">1 hour ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="883246"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/memphis-man-accused-of-kidnapping-ex-girlfriend-shooting-man-in-whitehaven/"
					class="article-list__article-link"
														>
			
				Memphis man accused of kidnapping ex-girlfriend, shooting man in Whitehaven
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-01-20T07:15:57-06:00">1 hour ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="883191"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://wreg.com/news/no-mega-millions-winner-as-jackpot-climbs-to-970-million/"
					class="article-list__article-link"
														>
			
				No Mega Millions winner as jackpot climbs to $970 million
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://wreg.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-01-20T07:00:49-06:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://wreg.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://wreg.com/" rel="home">
					<img src="https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png" srcset="https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png?w=90 90w, https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png?w=120 120w, https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png?w=180 180w, https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WREG" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wreg3/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/3onyourside">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wreg3/">
					
<img src="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCueJOS3ZjWyTtRU9bnx9XFw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@wreg.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wreg/id324690258">
						<img src="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wreg.localtv&#038;hl=en_US">
						<img src="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/wreg-memphis-weather/id379085746">
						<img src="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wreg.android.weather&#038;hl=en_US">
						<img src="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-super-nav-container"><ul id="menu-super-nav" class="menu"><li id="menu-item-656117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-656117"><a href="https://wreg.com/news/">News</a></li>
<li id="menu-item-656252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-656252"><a href="https://wreg.com/weather/">Weather</a></li>
<li id="menu-item-656118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656118"><a href="https://wreg.com/on-air/">On-Air</a></li>
<li id="menu-item-656133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656133"><a href="https://wreg.com/sports/">Sports</a></li>
<li id="menu-item-656135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-656135"><a href="https://wreg.com/contests/">Contests and Fun</a></li>
<li id="menu-item-739377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739377"><a href="https://wreg.com/jobnet3/">JobNet3</a></li>
<li id="menu-item-656136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656136"><a href="https://wreg.com/traffic/">Traffic</a></li>
<li id="menu-item-656472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-656472"><a href="https://wreg.com/contact-us/">About</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-161535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161535"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/wreg-tv">Online Public File</a></li>
<li id="menu-item-656294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656294"><a href="https://wreg.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-796013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-796013"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://wreg.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://wreg.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "Nexstar Media Wire";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P9D8523DC-BC21-4653-B71D-987D60C77821","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 883045,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wreg","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff"}'   data-path='/5678/nx.wreg/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="News"
			data-logoUrl="https://wreg.com/wp-content/uploads/sites/18/2020/02/WREG-web-logo-1.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 77 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://wreg.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=027dabeab0d546c9e27f' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/wreg.com\/wp-json\/","nonce":"3a89d566e3","versionString":"wp\/v2\/"};
</script>
<script src='https://wreg.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://wreg.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=45be25b624be7f4acd2e' id='ns-global-js-js'></script>
<script src='https://wreg.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=e0ed087d07176b60a0e3' id='ns-article-js-js'></script>
<script src='https://wreg.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=bfa7e395035e3eb6403e' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/wreg.com\/news\/8-things-to-know-about-americas-1st-second-gentleman-doug-emhoff\/"}
</script>
<script src='https://wreg.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=46071347760219a0d1a5' id='ns-video-playlist-js-js'></script>
<script src='https://wreg.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=5b5de55f6f8e532f9be7' id='ns-weather-js-js'></script>
<script src='https://wreg.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'171039213',post:'883045',tz:'-6',srv:'wreg.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039213', '883045' ]);
</script>

</body>
</html>
