<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=324690258">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Tennessee bill to outlaw childlike sex dolls advances | WREG.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://wreg.com/xmlrpc.php">


<meta name="description" content="A Tennessee push to outlaw childlike sex dolls has advanced in the Legislature." />
<meta name="keywords" content="news, crime, legislature, tennessee" /><meta property="fb:pages" content="114737265221655" />

<meta name="google-site-verification" content="uJnF6Q7vJP3k7pEVLotNZ8dGfBwvCzC3at_F3MZ_CA4" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27019661-1","event":"dlReady","paragraphCount":6,"wordCount":133,"authorName":"AP","imageCount":0,"siteName":"WREG.com","publishDateString":"Wed Apr 03 2019","originalContent":false,"classifyText":[],"topics":"crime, legislature, Tennessee","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TVSWZ5");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//localtvwreg.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//localtvwreg.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WREG.com &raquo; Feed" href="https://wreg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WREG.com &raquo; Comments Feed" href="https://wreg.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta1-45048"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUltuhDAMvFBDRFVW+1P1LCYYyBLiKDb7uH3No9pWqyK+Mo5nbE8ce0vGRxemBtk6Ztt4FlsHcoMJvs6QH5blEbAYfSyU8GZV4SgKRrHjZFKYOh/Z3nzToaw1VmwE77InGdNJr8cEssAe3MAvfOlx1NGuPlkdCoJczfvSpCYSlgzpuCQjJ4rsr3hM4zWrbhA0m80aLf5+3xxvf8vYHXnCFhyqu3kBg4L7toAdZUbdWKew23z+hHvDNYQXejZPps0LqTFTCgSNGiyL0uovWIq+ZPcGAieeYg35ifboiVhMG8Bnyz3k2cd27qmYnIdg1Cr9Df5z3X/YLlANYSZ8jZ9lVZXn8nyqqss3XWUiCA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj8EOgjAQRH/IUhGIJ+O3QFlwK93W7haCX28xXowkJpPsYV5mZvUSFJKZUg+sbdYjQVw/p7B80BkwngRINj94FgfM7Qg7rvMdTqASQ8wASY4e/A733YI0Iyx/MQsSWnNXERifP+1yg7xLzxi0ROwSgQpTGpFYt8Zt2IDj+4MIHfaqLI454uouZdPUp6o617V9AZ2mYzw='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1552505935h&#038;action=js&#038;host=wreg.com&#038;id=29519520&#038;t=1554302243&#038;back=https%3A%2F%2Fwreg.com%2F2019%2F04%2F03%2Ftennessee-bill-to-outlaw-childlike-sex-dolls-advances%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/wreg.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1519230344j'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwreg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wreg.com/lCrNm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwreg.com%2F2019%2F04%2F03%2Ftennessee-bill-to-outlaw-childlike-sex-dolls-advances%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwreg.com%2F2019%2F04%2F03%2Ftennessee-bill-to-outlaw-childlike-sex-dolls-advances%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tennessee bill to outlaw childlike sex dolls advances" />
<meta property="og:url" content="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/" />
<meta property="og:description" content="A Tennessee push to outlaw childlike sex dolls has advanced in the Legislature." />
<meta property="article:published_time" content="2019-04-03T13:45:56+00:00" />
<meta property="article:modified_time" content="2019-04-03T13:45:57+00:00" />
<meta property="og:site_name" content="WREG.com" />
<meta property="og:image" content="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="814" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@3onyourside" />
<meta name="twitter:site" content="@3onyourside" />
<meta name="twitter:text:title" content="Tennessee bill to outlaw childlike sex dolls&nbsp;advances" />
<meta name="twitter:image" content="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="http://www.facebook.com/wreg3" />
<meta property="article:author" content="http://www.facebook.com/wreg3" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9bc3246fbdba300537a296bf9ad07b3c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/9bc3246fbdba300537a296bf9ad07b3c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/9bc3246fbdba300537a296bf9ad07b3c?s=114" />
<link rel='openid.server' href='https://localtvwreg.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://localtvwreg.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wreg.com/osd.xml" title="WREG.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-wreg/newsroom.js'  );
</script>
	<meta name="word-count" content="133">
				<meta property="fb:pages" content="114737265221655" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "abc00328-6e7e-446f-b06b-bab83735128a",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WREG.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wreg.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/9bc3246fbdba300537a296bf9ad07b3c?s=16" /><script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20190403tennessee-bill-to-outlaw-childlike-sex-dolls-advances" );
 googletag.pubads().setTargeting("ContentID", "580628" );
 googletag.pubads().setTargeting("Site", "29519520" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.wreg.news/landing", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-580628 single-format-standard mp6 customizer-styles-applied WREG highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TVSWZ5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://wreg.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://wreg.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>Live at 9 </span></a>
<a href="https://wreg.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
News Channel 3 TV Schedule <span class="text-small"></span></a>


																		<a class="btn btn-link" href="https://wreg.com/autos/">Autos</a>
										</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://wreg.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://wreg.com" title="WREG.com" rel="home">WREG.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-436"><a href="https://wreg.com/category/news/">News</a></li>
<li id="menu-item-519823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-519823"><a href="https://wreg.com/category/news/your-voice-your-vote/">Your Voice, Your Vote</a></li>
<li id="menu-item-181998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-181998"><a href="https://wreg.com/community-calendar/">Events</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-434"><a href="https://wreg.com/on-air/">On-Air</a></li>
<li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="https://wreg.com/category/contests/">Contests</a></li>
<li id="menu-item-5626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5626"><a href="https://wreg.com/traffic/">Traffic</a></li>
<li id="menu-item-534982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534982"><a href="https://wreg.com/category/jobnet3/">JobNet3</a></li>
<li id="menu-item-579965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-579965"><a href="https://wreg.com/whats-going-around/">What&#8217;s Going Around?</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://wreg.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://wreg.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">57&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>57&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>51&deg;</strong></div>
					<div>High <strong>71&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-thunderstorm wi-4x"></i>
				<div>
					56&deg; <i class="icon-caret-right"></i> 68&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					57&deg; <i class="icon-caret-right"></i> 75&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					63&deg; <i class="icon-caret-right"></i> 78&deg;
					</div>
			</div>
						</div>
			<a href="https://wreg.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://wreg.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Tennessee bill to outlaw childlike sex dolls&nbsp;advances</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:45 am, April 3, 2019, by <a href="https://wreg.com/author/ap/" title="Posts by AP" class="author url fn" rel="author">AP</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-580628" class="share-facebook sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-580628" class="share-twitter sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-580628" class="share-pinterest sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-580628" class="share-linkedin sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/wreg/logo-gray.png" />
        	                        <article id="post-580628" class="post-580628 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-crime tag-legislature tag-tennessee">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&#038;strip=all&#038;w=400&#038;h=225&#038;crop=1" width="400" height="225" class=" wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px"><noscript><img width="400" height="225" src="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>			</a>

			<p class="wp-caption-text">The Tennessee State Capitol Building in downtown Nashville is seen in this photo. A Tennessee state house panel voted on March 5, 2019, to advance a business anti-discrimination bill that advocacy groups fear would further an anti-LGBT agenda in the state.</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Tennessee bill to outlaw childlike sex dolls&nbsp;advances</h4>
			  </div>
			  <div class="modal-body">
			  		<img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&#038;strip=all&#038;w=770" width="770" height="522" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=1540 1540w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px"><noscript><img width="770" height="522" src="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=1540 1540w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px" /></noscript>					<div class="lightbox-caption"><p class="wp-caption-text">The Tennessee State Capitol Building in downtown Nashville is seen in this photo. A Tennessee state house panel voted on March 5, 2019, to advance a business anti-discrimination bill that advocacy groups fear would further an anti-LGBT agenda in the state.</p></div>
			  </div>
			</div>
		


		<p>NASHVILLE, Tenn. — A Tennessee push to outlaw childlike sex dolls has advanced in the Legislature.</p>
<p>A Senate panel voted Tuesday in favor of the legislation by Republican Sen. Janice Bowling, who said she introduced the proposal at Senate leadership’s request.</p>
<p>Republican Sen. Mike Bell said the bill would make it illegal to possess, sell, distribute a childlike sex doll or transport one with intent to sell or distribute. Penalties would range from a misdemeanor to a felony.</p>
<p>Bell said the bill bans an “obscene, anatomically correct doll, mannequin or robot that is intended for sexual stimulation or gratification.”</p>
<p>Other states, including Kentucky and Florida, are advancing similar bills.</p>
<p>A version of the ban has been considered in Congress within the so-called CREEPER Act by former Republican Rep. Dan Donovan of New York.</p>
<div class="pgs-dpg-flex"></div>
		




	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2019 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://wreg.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="https://wreg.com/tag/crime/" rel="tag">crime</a>, <a href="https://wreg.com/tag/legislature/" rel="tag">legislature</a>, <a href="https://wreg.com/tag/tennessee/" rel="tag">Tennessee</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwreg.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="580628" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='580628' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Tennessee bill to outlaw childlike sex dolls&nbsp;advances" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Tennessee bill to outlaw childlike sex dolls&nbsp;advances' class='required' />
		  		<input type="hidden" value="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="a323073f37" /><input type="hidden" name="_wp_http_referer" value="/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="580628" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-580628" class="share-facebook sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-580628" class="share-twitter sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-580628" class="share-pinterest sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-580628" class="share-linkedin sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>

	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="https://wreg.com/contact/"
			class="station-promo"
			style="background-image:url( https://localtvwreg.files.wordpress.com/2017/09/news-tips-station-ad.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>Send us your news&nbsp;tip</h3>
	<p><p>Click here to reach us by email or phone</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
<li class="story has-video">
	<a class="story-image" href="https://wreg.com/2019/04/02/police-woman-injured-after-shots-fired-into-vehicle-on-i-40/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/04/shotsfired.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/04/shotsfired.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/shotsfired.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/shotsfired.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2019/04/shotsfired.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/04/shotsfired.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/shotsfired.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/shotsfired.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wreg.com/2019/04/02/police-woman-injured-after-shots-fired-into-vehicle-on-i-40/" rel="bookmark">Police: Woman injured after shots fired into vehicle on&nbsp;I-40</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://wreg.com/2019/04/02/reports-aaf-to-suspend-operations/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/03/manziel-express.jpeg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/03/manziel-express.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/03/manziel-express.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/03/manziel-express.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2019/03/manziel-express.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/03/manziel-express.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/03/manziel-express.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/03/manziel-express.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wreg.com/2019/04/02/reports-aaf-to-suspend-operations/" rel="bookmark">Alliance of American Football ends first season&nbsp;prematurely</a></strong>
</li>
<li class="story has-video">
	<a class="story-image" href="https://wreg.com/2019/04/01/two-bodies-found-in-olive-branch/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/04/olive-branch-suspects-.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/04/olive-branch-suspects-.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/olive-branch-suspects-.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/olive-branch-suspects-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2019/04/olive-branch-suspects-.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/04/olive-branch-suspects-.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/olive-branch-suspects-.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/olive-branch-suspects-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wreg.com/2019/04/01/two-bodies-found-in-olive-branch/" rel="bookmark">Three arrested following deadly double shooting in Olive&nbsp;Branch</a></strong>
</li>
<li class="story">
	<a class="story-image" href="https://wreg.com/2019/04/01/local-man-found-guilty-in-deaths-of-man-pregnant-woman/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2016/03/carpenter.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2016/03/carpenter.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2016/03/carpenter.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2016/03/carpenter.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2016/03/carpenter.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2016/03/carpenter.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2016/03/carpenter.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2016/03/carpenter.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wreg.com/2019/04/01/local-man-found-guilty-in-deaths-of-man-pregnant-woman/" rel="bookmark">Man found guilty in deaths of man, pregnant woman in&nbsp;Whitehaven</a></strong>
</li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://wreg.com/2019/04/03/former-mississippi-band-director-accused-of-child-exploitation-released-without-bond/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/04/lindsey-daniels.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/04/lindsey-daniels.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/lindsey-daniels.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/lindsey-daniels.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2019/04/lindsey-daniels.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/04/lindsey-daniels.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/lindsey-daniels.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/lindsey-daniels.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wreg.com/2019/04/03/former-mississippi-band-director-accused-of-child-exploitation-released-without-bond/" rel="bookmark">Former Mississippi band director accused of child exploitation released without&nbsp;bond</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wreg.com/2019/04/03/driver-who-crashed-into-9-year-old-playing-in-her-yard-has-turned-himself-in-but-said-he-was-fighting-off-a-carjacker/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/04/na-45tu_cnna-st1-100000000519af21-320x180_700k-1-thumb.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/04/na-45tu_cnna-st1-100000000519af21-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/na-45tu_cnna-st1-100000000519af21-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/na-45tu_cnna-st1-100000000519af21-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2019/04/na-45tu_cnna-st1-100000000519af21-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/04/na-45tu_cnna-st1-100000000519af21-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/na-45tu_cnna-st1-100000000519af21-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/na-45tu_cnna-st1-100000000519af21-320x180_700k-1-thumb.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wreg.com/2019/04/03/driver-who-crashed-into-9-year-old-playing-in-her-yard-has-turned-himself-in-but-said-he-was-fighting-off-a-carjacker/" rel="bookmark">Driver who crashed into 9-year-old playing in her yard has turned himself in, but said he was fighting off a&nbsp;carjacker</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://wreg.com/2019/04/03/cameras-secretly-recorded-women-in-california-hospitals-delivery-rooms-lawsuit-says/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/04/s107447327.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/04/s107447327.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/s107447327.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/s107447327.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2019/04/s107447327.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/04/s107447327.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/04/s107447327.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/04/s107447327.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wreg.com/2019/04/03/cameras-secretly-recorded-women-in-california-hospitals-delivery-rooms-lawsuit-says/" rel="bookmark">Cameras secretly recorded women in California hospital&#8217;s delivery rooms, lawsuit&nbsp;says</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&#038;strip=all&#038;w=109&#038;h=60&#038;crop=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px"><noscript><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2019/03/nashville-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></a>
	<strong class="entry-title"><a href="https://wreg.com/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/" rel="bookmark">Tennessee bill to outlaw childlike sex dolls&nbsp;advances</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="ac20c3e7-9d33-ed54-955f-5eae07e88ac2"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=ac20c3e7-9d33-ed54-955f-5eae07e88ac2&#038;tgt=1294" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/15/arkansas-senate-oks-new-requirement-for-abortion-doctors/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/09/stethoscope-health-doctor.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/15/arkansas-senate-oks-new-requirement-for-abortion-doctors/" rel="bookmark">Arkansas Senate OKs new requirement for abortion&nbsp;doctors</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/02/14/mississippi-advances-ban-on-abortion-after-fetal-heartbeat/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/02/joey-fillingane.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/02/14/mississippi-advances-ban-on-abortion-after-fetal-heartbeat/" rel="bookmark">Mississippi advances ban on abortion after fetal&nbsp;heartbeat</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/28/tennessee-bill-to-stop-local-plastic-bag-bans-heads-to-gov/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/28/tennessee-bill-to-stop-local-plastic-bag-bans-heads-to-gov/" rel="bookmark">Tennessee bill to stop local plastic bag bans heads to&nbsp;gov</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/26/tennessee-moves-to-stop-cities-from-banning-plastic-bags/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/03/plasticbag.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/26/tennessee-moves-to-stop-cities-from-banning-plastic-bags/" rel="bookmark">Tennessee moves to stop cities from banning plastic&nbsp;bags</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/19/us-rep-green-confirms-interest-in-senate-bid-in-tennessee/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/12/Mark-Green-.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/19/us-rep-green-confirms-interest-in-senate-bid-in-tennessee/" rel="bookmark">US Rep. Green confirms interest in Senate bid in&nbsp;Tennessee</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/27/tennessee-senate-panel-recommends-against-sports-wager-bill/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/02/gettyimages-632829354.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/27/tennessee-senate-panel-recommends-against-sports-wager-bill/" rel="bookmark">Tennessee Senate panel recommends against sports wager&nbsp;bill</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/21/tennessee-lawmakers-scale-back-charter-school-proposal/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2018/08/students.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/21/tennessee-lawmakers-scale-back-charter-school-proposal/" rel="bookmark">Tennessee lawmakers scale back charter school&nbsp;proposal</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/01/30/tennessee-governor-backs-heartbeat-abortion-ban/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/01/billlee.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/01/30/tennessee-governor-backs-heartbeat-abortion-ban/" rel="bookmark">Tennessee gov, top GOP lawmakers back heartbeat abortion&nbsp;ban</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/02/13/tennessee-mulls-1-less-court-review-before-executions/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/03/gettyimages-846110441.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/02/13/tennessee-mulls-1-less-court-review-before-executions/" rel="bookmark">Tennessee mulls 1 less court review before&nbsp;executions</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/02/04/tennessees-legislative-leaders-talk-top-issues-for-2019/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/02/glen-casada.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/02/04/tennessees-legislative-leaders-talk-top-issues-for-2019/" rel="bookmark">Tennessee’s legislative leaders talk top issues for&nbsp;2019</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/22/bill-to-nix-1-court-death-penalty-review-goes-to-governor/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/03/execution.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/22/bill-to-nix-1-court-death-penalty-review-goes-to-governor/" rel="bookmark">Bill to nix 1 court death penalty review goes to&nbsp;governor</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/13/bill-to-ban-renting-to-tenants-in-us-illegally-advances/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/03/for-rent-.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/13/bill-to-ban-renting-to-tenants-in-us-illegally-advances/" rel="bookmark">Bill to ban renting to tenants in US illegally&nbsp;advances</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://wreg.com/2019/03/06/tennessee-lawmakers-advance-bill-that-lgbt-advocacy-groups-say-is-part-of-a-slate-of-hate/"><img src="https://s0.wp.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&#038;strip=all&#038;w=370&#038;h=204&#038;crop=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt srcset="https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px"><noscript><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2019/03/s106307872.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></a>
	<h4 class="entry-title"><a href="https://wreg.com/2019/03/06/tennessee-lawmakers-advance-bill-that-lgbt-advocacy-groups-say-is-part-of-a-slate-of-hate/" rel="bookmark">Tennessee lawmakers advance bill that LGBT advocacy groups say is part of a &#8216;slate of&nbsp;hate&#8217;</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-161535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161535"><a href="https://play.google.com/store/apps/details?id=com.wreg.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLndyZWcubG9jYWx0diJd">Android App</a></li>
<li id="menu-item-161536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161536"><a href="https://play.google.com/store/apps/details?id=com.wdtinc.android.WREGXW">Android Weather App</a></li>
<li id="menu-item-161537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161537"><a href="https://itunes.apple.com/us/app/wreg-i-c3/id324690258?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-161538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161538"><a href="http://itunes.apple.com/app/memphis-severe-weather-wreg/id379085746?mt=8">Severe Weather iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/wreg3" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/3onyourside" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/wreg3" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://wreg.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wreg-tv">Online Public File		 </a> &bull; 
		

				<a href="https://wreg.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		803 Channel 3 Drive Memphis, Tennessee 38103 <br class="visible-phone"> &bull;
		Copyright &copy; 2019, WREG		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=wreg.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "wreg.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wreg.com\/2019\/04\/03\/tennessee-bill-to-outlaw-childlike-sex-dolls-advances\/":580628};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/04/03/tennessee-bill-to-outlaw-childlike-sex-dolls-advances/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1550249335j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"http:\/\/cache.ltvcms.com\/wreg\/widgets\/homepagewidget.html","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519520","siteName":"WREG.com","siteURL":"https:\/\/wreg.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/9bc3246fbdba300537a296bf9ad07b3c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwreg.com%2F2019%2F04%2F03%2Ftennessee-bill-to-outlaw-childlike-sex-dolls-advances%2F&signup_flow=account&domain=wreg.com","themeURL":"","xhrURL":"https:\/\/wreg.com\/wp-admin\/admin-ajax.php","nonce":"26c8d6e8be","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6d3b49e776\" \/>","referer":"https:\/\/wreg.com\/2019\/04\/03\/tennessee-bill-to-outlaw-childlike-sex-dolls-advances\/","canFollow":"1","feedID":"1976380","statusMessage":"","customizeLink":"https:\/\/localtvwreg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwreg.wordpress.com%2F2019%2F04%2F03%2Ftennessee-bill-to-outlaw-childlike-sex-dolls-advances%2F","postID":"580628","shortlink":"http:\/\/via.wreg.com\/lCrNm","canEditPost":"","editLink":"https:\/\/localtvwreg.wordpress.com\/wp-admin\/post.php?post=580628&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/580628\/wreg.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 6,865 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwreg.com%2F2019%2F04%2F03%2Ftennessee-bill-to-outlaw-childlike-sex-dolls-advances%2F&signup_flow=account&domain=wreg.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytlG1v4yAMx7/QEdTupr2a9lFOBtyFFGwOnHa5Tz9SddmkTlmo7h0P/tnmj219TsoyCZLoOKoUxldPRcvZi2BWJoA9Gp+dSh414QkzkvP02g3ll25h0/ec9Bix6JNPOrCFICe110PRhlmKZEgqsoPQjlkOAVLBdlKYg/h0BwhmK/ShlcucHJ+p56psK3wI+BaRxlYuIFAJ3rVHHP6OmKfuBJUG2aztkjCQnQy/3csp6cdoSit+himxJyld9LQVvm62mvcYEubNqR1GsuKZboAvfTSgpNpB+o8nWyWwWCvtqDAadCvUXs3BhktMBQRhEm/X8nKMAy94tTnki5FTYwoMtUrUrtvp4M3F6/Xrb0phXdo7g4BzfpYJgoooPbufvrAtzkj1oFjO2NUOnqfT//R+c7nieWlN+Dep2Xp2cJW41PfnHzL7ll82K+UCrjpWBrKOUOrUris1z6Jcx0P5PGv0UMehPa7VNlyqf4aWVbV+ic+7x8ff+4enh6fd8A7Z+nhg'></script>
<script type='text/javascript' async src='https://assets.publicgood.com/pgm/v1/dpg.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1551818655h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P2BDD2025-0960-4AD5-9BA0-7A32A7BB3279","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 580628, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519520','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519520','v':'wpcom','tz':'-5','user_id':'0','post':'580628','subd':'localtvwreg'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=29519520&v=wpcomvt&tz=-5&user_id=0&post=580628&subd=localtvwreg&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmZCJVdpJksmQkpKUHx2TmxsODYsSzVyeTU5em40SHhSPUFjQ2ImWEMtMSZ3SVA5Vi5fWU5CVERCJWNUODROP3ZaM2RWTGI1bWxRUEUvfn49VkhQPUE9ZFF0WHw2YjZrNFdBUGtaR281XVVTTnJ6X2s9elN5ejclN3BmTlFpcw=='}]);
_stq.push([ 'clickTrackerInit', '29519520', '580628' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
