<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=324690258">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>2 people shot at Tom Lee Park, 1 in custody | WREG.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wreg.com/xmlrpc.php">


<meta name="description" content="Two people have been shot at Tom Lee Park downtown." />
<meta name="keywords" content="news, crime, shooting" /><meta property="fb:pages" content="114737265221655" />

<meta name="google-site-verification" content="uJnF6Q7vJP3k7pEVLotNZ8dGfBwvCzC3at_F3MZ_CA4" />
<meta name="msvalidate.01" content="9CC50DB4C5614EA88B5CFA75E33AAB02" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-27019661-1","event":"dlReady","paragraphCount":8,"wordCount":101,"authorName":"Kelsey Ott","imageCount":0,"siteName":"WREG.com","publishDateString":"Sun Apr 09 2017","topics":"crime, shooting","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TVSWZ5");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wreg.com&amp;id=29519520&amp;t=1491785538&amp;back=http%3A%2F%2Fwreg.com%2F2017%2F04%2F09%2Fperson-shot-at-tom-lee-park%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//localtvwreg.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="WREG.com &raquo; Feed" href="http://wreg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WREG.com &raquo; Comments Feed" href="http://wreg.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFuwyAM/KFR1qntuodp32KIS2ghRkAS7e9nQqst64b6kvjsO/vsRM5BaBoyDln6UQQ3GjskOQdNXiRvHX7+Qhud0pP8W+bsBZM8Yw6gL2JBLbqmiJz3AXJheOwsoEPPtJbMh8NNVcKeZzXHVPtKhYgpCX56O3qRex50r6tpOdkgHWlweRIvkklSEeWUI4THJTwv0JDshI9pLFfZLgJXo6io9FllHh8/RzSVbeVAufa7Ba2DGSRRWmVLwwqIkwMbW9KIypHh0FwvcIMt2x3hmX58LnGKC6kTY3AEHa++3Wz571JL07tqyxDoYlxB/I5a9EAp1y1l6iGWPa7vliqRtuD4TIbW4L+t+500jhS4Qvjw79vd2/Pr8bA/7s9fOo5Wow==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk2FugzAMhS+0lHXqtP6ZdpYQDJgldpo40Pb0CxWtVAl1RIpEgt9nnk1cTV4hGZsaiNWQ1ylBuCyP3RDfqlcC5bALWmDnkO5iwyRAMmsd12hBpQhBd/ldTtTyis5zFAcxZtFK9NkS0ogw/SsbQLw2vypAxCusFZKogRANh1X30kN2VI3oKwlYJwLlbeqQYqWNm2UtdnOaXsf+BWzZaCuj+rjVuWRoNZlLzedNXPb8ADtt7a3Ix3brp2tmiRK0LwaUMFvBzeDdq+PcX8JrKAWbwL7hiXoeoRiGU9K2B+x6icW/xcLZAaVSzoKmaLEpd7tc1lFneh6jQlw4mT5O6IvJ+w1U0idXF3dq0hfPSLnFr0fnCV4OW+VtIiPItNncEldMdh6LH/e9Pxy/Po77z8P78AcejdZG'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/wreg.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1406150622h'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://localtvwreg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.wreg.com/8kB7D' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwreg.com%2F2017%2F04%2F09%2Fperson-shot-at-tom-lee-park%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwreg.com%2F2017%2F04%2F09%2Fperson-shot-at-tom-lee-park%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2 people shot at Tom Lee Park, 1 in custody" />
<meta property="og:url" content="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/" />
<meta property="og:description" content="Two people have been shot at Tom Lee Park downtown." />
<meta property="article:published_time" content="2017-04-10T00:35:18+00:00" />
<meta property="article:modified_time" content="2017-04-10T00:51:23+00:00" />
<meta property="og:site_name" content="WREG.com" />
<meta property="og:image" content="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@3onyourside" />
<meta name="twitter:image:src" content="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@3onyourside" />
<meta property="article:publisher" content="http://www.facebook.com/wreg3" />
<meta property="article:author" content="http://www.facebook.com/wreg3" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/9bc3246fbdba300537a296bf9ad07b3c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/9bc3246fbdba300537a296bf9ad07b3c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/9bc3246fbdba300537a296bf9ad07b3c?s=114" />
<link rel='openid.server' href='http://localtvwreg.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://localtvwreg.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wreg.com/osd.xml" title="WREG.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-wreg/newsroom.js'  );
</script>
	<meta name="word-count" content="101">
				<meta property="fb:pages" content="114737265221655" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>

<meta name='geo.position' content='35.135570;-90.063183' />
<meta name='ICBM' content='35.135570, -90.063183' />
<meta name="application-name" content="WREG.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wreg.com/feed/;icon-uri=http://1.gravatar.com/blavatar/9bc3246fbdba300537a296bf9ad07b3c?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.wreg.news',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['LeaderboardInContent'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [300, 250]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.wreg.news/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170409person-shot-at-tom-lee-park" );
	googletag.pubads().setTargeting("ContentID", "413039" );
	googletag.pubads().setTargeting("Site", "29519520" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'no' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-413039 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TVSWZ5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://wreg.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://wreg.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>News at 5 </span></a>
<a href="http://wreg.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
News Channel 3 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://wreg.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://wreg.com" title="WREG.com" rel="home">WREG.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-436"><a href="http://wreg.com/category/news/">News</a></li>
<li id="menu-item-263100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-263100"><a href="http://wreg.com/category/news/your-voice-your-vote/">Your Voice Your Vote</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-434"><a href="http://wreg.com/on-air/">On-Air</a></li>
<li id="menu-item-387715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387715"><a href="http://wreg.com/expert-connection/">Expert Connection</a></li>
<li id="menu-item-8061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8061"><a href="http://wreg.com/category/contests/">Contests</a></li>
<li id="menu-item-9213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9213"><a href="http://wreg.upickem.net/engine/Welcome.aspx?contestid=126842&#038;LID=4233">Be Our Guest</a></li>
<li id="menu-item-5626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5626"><a href="http://wreg.com/traffic/">Traffic</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://wreg.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-partly-cloudy "></i>
		<strong class="temp">75&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-partly-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>75&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>59&deg;</strong></div>
					<div>High <strong>78&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					60&deg; <i class="icon-caret-right"></i> 77&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-thunderstorm wi-4x"></i>
				<div>
					57&deg; <i class="icon-caret-right"></i> 74&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					60&deg; <i class="icon-caret-right"></i> 78&deg;
					</div>
			</div>
						</div>
			<a href="http://wreg.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://wreg.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">2 people shot at Tom Lee Park, 1 in&nbsp;custody</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 7:35 pm, April 9, 2017, by <a href="http://wreg.com/author/wregottk/" title="Posts by Kelsey Ott" class="author url fn" rel="author">Kelsey Ott</a>, </span><span class="updated-time">Updated at 07:51PM, April 9, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-413039" class="share-facebook sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-413039" class="share-twitter sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-413039" class="share-pinterest sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-413039" class="share-linkedin sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wreg/logo-gray.png" />
        	                        <article id="post-413039" class="post-413039 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-crime tag-shooting admin-category-breaking-news-email-story">
	<div class="entry-content">

		
					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="413043" data-permalink="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/riverfront-shooting/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="riverfront-shooting" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=770" />			</a>

			<p class="wp-caption-text">Photo: WREG</p>			</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">2 people shot at Tom Lee Park, 1 in&nbsp;custody</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="433" src="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=770 770w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=1540 1540w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="413043" data-permalink="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/riverfront-shooting/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="riverfront-shooting" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=770" />					<div class="lightbox-caption"><p class="wp-caption-text">Photo: WREG</p></div>
			  </div>
			</div>
		


		<p>MEMPHIS, Tenn. — Two people have been shot at Tom Lee Park downtown.</p>
<p>First responders are at the scene.</p>
<p>Police said a woman was transported to Regional Medical Center in critical condition, and a man was taken in noncritical condition.</p>
<p>Police said they have detained a suspect.</p>
<p>There were quite a few people at the park enjoying the nice weather when it happened.</p>
<p>Police have cleared parkgoers out of the area as they investigate. Southbound Riverside Drive is blocked off near the park.</p>
<p>WREG&#8217;s Troy Washington reports officers on the scene are searching for a gun.</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/wreg3/videos/1681596708535695/"></div>
		<div id="geo-post-413039" class="geo geo-post" style="display: none">
			<span class="latitude">35.135570</span>
			<span class="longitude">-90.063183</span>
		</div>
<div class="place-module well">
	<img src="http://maps.googleapis.com/maps/api/staticmap?key=AIzaSyCQhYvSA_nIAu-6C1NEDWApiKg-vnj2GuQ&#038;scale=2&#038;size=1540x300&#038;maptype=roadmap&#038;format=png&#038;visual_refresh=true&#038;zoom=14&#038;markers=size:mid%7Ccolor:red%7Clabel:%7C35.135570,-90.063183&#038;signature=5VpQ0PlibUcbabhkQ7QcoNkuvPk=">
	<p class="caption ">
			</p>
</div>




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://wreg.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="http://wreg.com/tag/crime/" rel="tag">crime</a>, <a href="http://wreg.com/tag/shooting/" rel="tag">shooting</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://localtvwreg.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="413039" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='413039' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: 2 people shot at Tom Lee Park, 1 in&nbsp;custody" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: 2 people shot at Tom Lee Park, 1 in&nbsp;custody' class='required' />
		  		<input type="hidden" value="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="dc2717094f" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/person-shot-at-tom-lee-park/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="413039" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-413039" class="share-facebook sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-413039" class="share-twitter sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-413039" class="share-pinterest sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-413039" class="share-linkedin sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.wreg.news/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href=""
			class="station-promo"
			style="background-image:url( https://localtvwreg.files.wordpress.com/2014/05/twitter-station-ad.jpg?quality=85&#038;strip=all&#038;w=700&#038;h=300&#038;crop=1 )">
	<span class="overlay">
  	<h3>Follow us on&nbsp;Twitter</h3>
	<p><p>News, weather, and sports headlines from our team</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=ac20c3e7-9d33-ed54-955f-5eae07e88ac2&#038;tgt=1294"></script><div id="ac20c3e7-9d33-ed54-955f-5eae07e88ac2"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://wreg.com/2017/04/07/ocu-sting-lands-nine-women-behind-bars/"><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2017/03/arrest.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/03/arrest.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2017/03/arrest.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2017/03/arrest.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="404715" data-permalink="http://wreg.com/2017/03/03/authorities-rape-suspect-arrested-while-applying-to-be-sheriffs-deputy/arrest-6/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/03/arrest.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arrest" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/03/arrest.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/03/arrest.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wreg.com/2017/04/07/ocu-sting-lands-nine-women-behind-bars/" rel="bookmark">OCU sting lands nine women behind&nbsp;bars</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wreg.com/2017/04/07/home-explodes-in-byhalia/"><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2017/04/promo315873432.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/promo315873432.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2017/04/promo315873432.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2017/04/promo315873432.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="412791" data-permalink="http://wreg.com/2017/04/07/home-explodes-in-byhalia/promo315873432/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/promo315873432.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo315873432" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/promo315873432.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/promo315873432.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<strong class="entry-title"><a href="http://wreg.com/2017/04/07/home-explodes-in-byhalia/" rel="bookmark">Home explodes in&nbsp;Byhalia</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://wreg.com/2017/04/06/your-mommy-cant-save-you-man-accused-of-recording-sex-assaults-on-children/"><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="412608" data-permalink="http://wreg.com/2017/04/06/your-mommy-cant-save-you-man-accused-of-recording-sex-assaults-on-children/kylethompson/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kyle thompson" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wreg.com/2017/04/06/your-mommy-cant-save-you-man-accused-of-recording-sex-assaults-on-children/" rel="bookmark">&#8216;Your mommy can&#8217;t save you&#8217;: Man accused of recording sex assaults on&nbsp;children</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://wreg.com/2017/04/05/child-found-with-super-glue-around-mouth-fractured-skull/"><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2016/01/lebonheur-childrens-hospital.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2016/01/lebonheur-childrens-hospital.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2016/01/lebonheur-childrens-hospital.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2016/01/lebonheur-childrens-hospital.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="292107" data-permalink="http://wreg.com/2016/01/04/mississippi-parents-charged-with-child-neglect-3-year-old-at-le-bonheur/lebonheur-childrens-hospital-4/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2016/01/lebonheur-childrens-hospital.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lebonheur-childrens-hospital" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2016/01/lebonheur-childrens-hospital.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2016/01/lebonheur-childrens-hospital.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wreg.com/2017/04/05/child-found-with-super-glue-around-mouth-fractured-skull/" rel="bookmark">Police say baby found with super glue around mouth, fractured&nbsp;skull</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/"><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="413043" data-permalink="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/riverfront-shooting/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="riverfront-shooting" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/riverfront-shooting.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wreg.com/2017/04/09/person-shot-at-tom-lee-park/" rel="bookmark">2 people shot at Tom Lee Park, 1 in&nbsp;custody</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://wreg.com/2017/04/09/indian-anchor-learns-husband-died-in-story-shes-reporting/"><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2017/04/supreet-kaur.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/supreet-kaur.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2017/04/supreet-kaur.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2017/04/supreet-kaur.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="413035" data-permalink="http://wreg.com/2017/04/09/indian-anchor-learns-husband-died-in-story-shes-reporting/supreet-kaur/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/supreet-kaur.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="supreet-kaur" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/supreet-kaur.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/supreet-kaur.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wreg.com/2017/04/09/indian-anchor-learns-husband-died-in-story-shes-reporting/" rel="bookmark">Indian anchor learns husband died in story she&#8217;s&nbsp;reporting</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wreg.com/2017/04/09/group-recycles-soap-for-those-in-need/"><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2017/04/clean-the-world.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/clean-the-world.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2017/04/clean-the-world.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2017/04/clean-the-world.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="413026" data-permalink="http://wreg.com/2017/04/09/group-recycles-soap-for-those-in-need/clean-the-world/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/clean-the-world.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clean-the-world" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/clean-the-world.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/clean-the-world.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wreg.com/2017/04/09/group-recycles-soap-for-those-in-need/" rel="bookmark">Group recycles soap for those in&nbsp;need</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://wreg.com/2017/04/09/fake-denver-plastic-surgeon-pleads-guilty-to-felony-assault/"><img width="109" height="60" src="https://localtvwreg.files.wordpress.com/2017/04/fernandez.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/fernandez.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://localtvwreg.files.wordpress.com/2017/04/fernandez.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://localtvwreg.files.wordpress.com/2017/04/fernandez.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="413021" data-permalink="http://wreg.com/2017/04/09/fake-denver-plastic-surgeon-pleads-guilty-to-felony-assault/fernandez/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/fernandez.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fernandez" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/fernandez.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/fernandez.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://wreg.com/2017/04/09/fake-denver-plastic-surgeon-pleads-guilty-to-felony-assault/" rel="bookmark">Fake Denver plastic surgeon pleads guilty to felony&nbsp;assault</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/02/20/police-patrols-increase-after-shooting-at-tom-lee-park/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/02/promo311901348.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/02/promo311901348.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/02/promo311901348.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/02/promo311901348.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="401886" data-permalink="http://wreg.com/2017/02/20/police-patrols-increase-after-shooting-at-tom-lee-park/promo311901348/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/02/promo311901348.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo311901348" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/02/promo311901348.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/02/promo311901348.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/02/20/police-patrols-increase-after-shooting-at-tom-lee-park/" rel="bookmark">Police patrols increase after shooting at Tom Lee&nbsp;Park</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/01/26/desoto-county-sheriff-others-give-insight-into-who-the-two-deputies-shot-are/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/01/promo309743053.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/01/promo309743053.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/01/promo309743053.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/01/promo309743053.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="396411" data-permalink="http://wreg.com/2017/01/26/desoto-county-sheriff-others-give-insight-into-who-the-two-deputies-shot-are/promo309743053/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/01/promo309743053.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo309743053" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/01/promo309743053.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/01/promo309743053.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/01/26/desoto-county-sheriff-others-give-insight-into-who-the-two-deputies-shot-are/" rel="bookmark">DeSoto County Sheriff, others give insight into who the two deputies shot&nbsp;are</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wreg.com/category/on-air/" title="View all posts in On-Air">On-Air</a> <a href="http://wreg.com/category/on-air/seen-on-tv/" title="View all posts in Seen on TV">Seen on TV</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/02/28/let-your-ideas-for-the-memphis-riverfront-be-heard/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/02/promo312596223.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/02/promo312596223.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/02/promo312596223.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/02/promo312596223.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="403857" data-permalink="http://wreg.com/2017/02/28/let-your-ideas-for-the-memphis-riverfront-be-heard/promo312596223/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/02/promo312596223.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo312596223" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/02/promo312596223.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/02/promo312596223.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/02/28/let-your-ideas-for-the-memphis-riverfront-be-heard/" rel="bookmark">Let your ideas for the Memphis riverfront be&nbsp;heard</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/01/26/man-who-shot-desoto-deputies-had-long-record-of-crime/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/01/kevin-darnell-washington.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/01/kevin-darnell-washington.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/01/kevin-darnell-washington.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/01/kevin-darnell-washington.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/01/kevin-darnell-washington.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="396333" data-permalink="http://wreg.com/2017/01/26/man-who-shot-desoto-deputies-had-long-record-of-crime/kevin-darnell-washington/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/01/kevin-darnell-washington.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kevin-darnell-washington" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/01/kevin-darnell-washington.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/01/kevin-darnell-washington.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/01/26/man-who-shot-desoto-deputies-had-long-record-of-crime/" rel="bookmark">Man who shot DeSoto deputies had long record of&nbsp;crime</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/01/26/two-charged-with-covington-home-invasion-murder/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/01/eddie-lee-poindexter-armani-hall.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/01/eddie-lee-poindexter-armani-hall.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/01/eddie-lee-poindexter-armani-hall.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/01/eddie-lee-poindexter-armani-hall.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/01/eddie-lee-poindexter-armani-hall.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="396344" data-permalink="http://wreg.com/2017/01/26/two-charged-with-covington-home-invasion-murder/eddie-lee-poindexter-armani-hall/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/01/eddie-lee-poindexter-armani-hall.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="eddie-lee-poindexter-armani-hall" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/01/eddie-lee-poindexter-armani-hall.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/01/eddie-lee-poindexter-armani-hall.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/01/26/two-charged-with-covington-home-invasion-murder/" rel="bookmark">Two charged with Covington home invasion and&nbsp;murder</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/02/07/k-9-officer-shot-in-southaven-released-from-hospital/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/02/hutchens.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/02/hutchens.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/02/hutchens.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/02/hutchens.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/02/hutchens.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="398971" data-permalink="http://wreg.com/2017/02/07/k-9-officer-shot-in-southaven-released-from-hospital/hutchens-2/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/02/hutchens.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hutchens" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/02/hutchens.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/02/hutchens.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/02/07/k-9-officer-shot-in-southaven-released-from-hospital/" rel="bookmark">K-9 Officer shot in Southaven released from&nbsp;hospital</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/01/26/identities-of-desoto-county-deputies-who-were-shot-released/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/01/lee-hutchens-hunter-garrett.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/01/lee-hutchens-hunter-garrett.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/01/lee-hutchens-hunter-garrett.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/01/lee-hutchens-hunter-garrett.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/01/lee-hutchens-hunter-garrett.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="396280" data-permalink="http://wreg.com/2017/01/26/identities-of-desoto-county-deputies-who-were-shot-released/lee-hutchens-hunter-garrett/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/01/lee-hutchens-hunter-garrett.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lee-hutchens-hunter-garrett" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/01/lee-hutchens-hunter-garrett.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/01/lee-hutchens-hunter-garrett.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/01/26/identities-of-desoto-county-deputies-who-were-shot-released/" rel="bookmark">Identities of DeSoto County deputies who were shot&nbsp;released</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/03/29/3-more-charged-in-tipton-county-murder-case/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/03/mugs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/03/mugs.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/03/mugs.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/03/mugs.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/03/mugs.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="410632" data-permalink="http://wreg.com/2017/03/29/3-more-charged-in-tipton-county-murder-case/mugs/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/03/mugs.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mugs" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/03/mugs.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/03/mugs.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/03/29/3-more-charged-in-tipton-county-murder-case/" rel="bookmark">3 more charged in Tipton County murder&nbsp;case</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/02/07/police-man-runs-from-first-responders-after-mother-reports-shooting/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/02/crash.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/02/crash.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/02/crash.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/02/crash.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/02/crash.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="398944" data-permalink="http://wreg.com/2017/02/07/police-man-runs-from-first-responders-after-mother-reports-shooting/crash-77/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/02/crash.jpg?quality=85&amp;strip=all" data-orig-size="1991,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crash" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/02/crash.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/02/crash.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/02/07/police-man-runs-from-first-responders-after-mother-reports-shooting/" rel="bookmark">Police: Man runs from first responders after mother reports&nbsp;shooting</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/03/07/rhinoceros-shot-killed-for-horn-at-french-wildlife-park/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/03/rhino.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/03/rhino.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/03/rhino.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/03/rhino.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/03/rhino.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="405569" data-permalink="http://wreg.com/2017/03/07/rhinoceros-shot-killed-for-horn-at-french-wildlife-park/rhino/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/03/rhino.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rhino" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/03/rhino.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/03/rhino.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/03/07/rhinoceros-shot-killed-for-horn-at-french-wildlife-park/" rel="bookmark">Rhinoceros shot, killed for horn at French wildlife&nbsp;park</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/04/05/person-reportedly-shot-on-raleigh-egypt-high-school-baseball-field/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/04/raleigh-egypt.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/04/raleigh-egypt.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/04/raleigh-egypt.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2017/04/raleigh-egypt.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/04/raleigh-egypt.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="412210" data-permalink="http://wreg.com/2017/04/05/person-reportedly-shot-on-raleigh-egypt-high-school-baseball-field/raleigh-egypt/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/04/raleigh-egypt.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raleigh-egypt" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/04/raleigh-egypt.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/04/raleigh-egypt.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/04/05/person-reportedly-shot-on-raleigh-egypt-high-school-baseball-field/" rel="bookmark">SCSO: Gunshot victim on Raleigh-Egypt High School baseball field had shot&nbsp;himself</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/01/01/tunica-shooting-victim-taken-to-hospital-in-memphis/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2015/04/crime-scene.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2015/04/crime-scene.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2015/04/crime-scene.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://localtvwreg.files.wordpress.com/2015/04/crime-scene.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2015/04/crime-scene.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="231174" data-permalink="http://wreg.com/2015/04/20/tbi-investigating-police-shooting-in-moscow/crime-scene-3/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2015/04/crime-scene.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="crime scene" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2015/04/crime-scene.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2015/04/crime-scene.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/01/01/tunica-shooting-victim-taken-to-hospital-in-memphis/" rel="bookmark">Tunica shooting victim taken to hospital in&nbsp;Memphis</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://wreg.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://wreg.com/2017/02/19/4-year-old-rushed-to-hospital-after-being-shot/"><img width="370" height="204" src="https://localtvwreg.files.wordpress.com/2017/02/promo311861225.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://localtvwreg.files.wordpress.com/2017/02/promo311861225.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://localtvwreg.files.wordpress.com/2017/02/promo311861225.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://localtvwreg.files.wordpress.com/2017/02/promo311861225.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="401724" data-permalink="http://wreg.com/2017/02/19/4-year-old-rushed-to-hospital-after-being-shot/promo311861225/#main" data-orig-file="https://localtvwreg.files.wordpress.com/2017/02/promo311861225.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="promo311861225" data-image-description="" data-medium-file="https://localtvwreg.files.wordpress.com/2017/02/promo311861225.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://localtvwreg.files.wordpress.com/2017/02/promo311861225.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://wreg.com/2017/02/19/4-year-old-rushed-to-hospital-after-being-shot/" rel="bookmark">4-year-old child in Memphis recovering after being shot by&nbsp;brother</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.wreg.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wreg.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("29519520|content|413039");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-161535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161535"><a href="https://play.google.com/store/apps/details?id=com.wreg.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLndyZWcubG9jYWx0diJd">Android App</a></li>
<li id="menu-item-161536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161536"><a href="https://play.google.com/store/apps/details?id=com.wdtinc.android.WREGXW">Android Weather App</a></li>
<li id="menu-item-161537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161537"><a href="https://itunes.apple.com/us/app/wreg-i-c3/id324690258?ls=1&#038;mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-161538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161538"><a href="http://itunes.apple.com/app/memphis-severe-weather-wreg/id379085746?mt=8">Severe Weather iPad App</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/wreg3" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/3onyourside" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/wreg3" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
					<li><a href="http://wreg.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wreg-tv">Online Public File		 </a> &bull; 
		

				<a href="http://wreg.com/terms-of-service/">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		803 Channel 3 Drive Memphis, Tennessee 38103 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WREG		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://cache.ltvcms.com/wreg/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wreg.com\/2017\/04\/09\/person-shot-at-tom-lee-park\/":413039};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/09/person-shot-at-tom-lee-park/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"29519520","siteName":"WREG.com","siteURL":"http:\/\/wreg.com","icon":"<img alt='' src='http:\/\/1.gravatar.com\/blavatar\/9bc3246fbdba300537a296bf9ad07b3c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/localtv-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/localtvwreg.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwreg.com%2F2017%2F04%2F09%2Fperson-shot-at-tom-lee-park%2F","themeURL":"","xhrURL":"http:\/\/wreg.com\/wp-admin\/admin-ajax.php","nonce":"8981abcaac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"18237f59ed\" \/>","referer":"http:\/\/wreg.com\/2017\/04\/09\/person-shot-at-tom-lee-park\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/localtvwreg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flocaltvwreg.wordpress.com%2F2017%2F04%2F09%2Fperson-shot-at-tom-lee-park%2F","postID":"413039","shortlink":"http:\/\/via.wreg.com\/8kB7D","canEditPost":"","editLink":"https:\/\/localtvwreg.wordpress.com\/wp-admin\/post.php?post=413039&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/413039\/wreg.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: LocalTV (localtv-2)","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 17,128 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/localtvwreg.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fwreg.com%2F2017%2F04%2F09%2Fperson-shot-at-tom-lee-park%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjksOwjAMBS+EcUGtBAvEWfIxxW3jRInbituTbmBXxMpPlmf8cE3goiiJYpghTXPPUlBXVqUMdjJutJw9JCYUWiiTeJb+OJQD/sOmn9wZFk44FKwDjJjppezKDmB8YAFrMgZT6seaINaGmT2V727P4JSjbIZP2rkuz5jVxU1eWz6MIxvjWIF7uJ3ay7U7NW3XDG9Tan6v'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'29519520','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'29519520','v':'wpcom','tz':'-5','user_id':'0','post':'413039','subd':'localtvwreg'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=29519520&v=wpcomvt&tz=-5&user_id=0&post=413039&subd=localtvwreg&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmZHSUNlQitQQyV3SmFnQkd3TC5mM01bVi5GbHRMRTdSfCtBXWtobmpwZGhrVk98MlFQVURlNXx8PV15M0dkcVJiLVlZNHx2U0dTSVk1dHNLTV8xMmImZXJ4LUdybE1PLFd1WnVyXTgvUUZuSXJpOU1YUTlDV2FELDhtby9T'}]);
_stq.push([ 'clickTrackerInit', '29519520', '413039' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 160 seconds ago
	generated in 0.164 seconds
	served from batcache in 0.002 seconds
	expires in 140 seconds
-->
